Subject: [Lime] LIME Interim Meeting #1 -- Connection-Oriented (C-O)

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Thu, 5 May 2016 12:53:01 +0000

Hi, LIME,

Just a reminder of our Interim meeting focused on the C-O model tomorrow May 6th:

Date: 6 May 2016
Time: 10:00-11:45 am EDT
Topics: OAM Connection-Oriented (C-O) YANG Model
Event: http://www.worldtimebuddy.com/event?lid=4487042&h=4487042&sts=24375120&sln=10-12&a=preview <http://www.worldtimebuddy.com/event?lid=4487042&h=4487042&sts=24375120&sln=10-12&a=preview>

WebEx access information as follows:

Join WebEx meeting <https://cisco.webex.com/ciscosales/j.php?MTID=m13016eaa1d4f379e459f41f6400c0e4a>
Meeting number: 208 122 146
Meeting password: UHw5cMHH

Join by phone
+1-408-525-6800 Call-in toll number (US/Canada)
+1-866-432-9903 Call-in toll-free number (US/Canada)
Access code: 208 122 146
Numeric meeting password: 31800045
Global call-in numbers <https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=348011377&tollFree=1> | Toll-free calling restrictions <https://www.webex.com/pdf/tollfree_restrictions.pdf>

Thanks,

Carlos.

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Sat, 7 May 2016 03:39:00 +0000

LIME,

Great progress on the real-time editing session during our Interim!

As requested by Sue Hares and others, we recorded the session. The recording details are as follows:

LIME Interim Meeting #1 -- Connection-Oriented (C-O)-20160506 1406-2
Friday, May 6, 2016
10:06 am  |  Eastern Daylight Time (New York, GMT-04:00)

Play recording <https://cisco.webex.com/ciscosales/lsr.php?RCID=20023a4a65134e30846305d021323128> (1 hr 38 min 0 sec)
Recording password: 2sXs23mW

You can forward this message to others to allow them to play back the recording.

Additional options
Download recording <https://cisco.webex.com/ciscosales/viewrd.php?RCID=406f81e66832451493a720aa775c9b17>

Thanks!

— Carlos.

> On May 5, 2016, at 8:53 AM, Carlos Pignataro (cpignata) <[email-masked]> wrote:
> 
> Hi, LIME,
> 
> _______________________________________________
> Lime mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lime