Subject: [Lime] Interim Meeting of 2016-05-06 Proceedings

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Fri, 27 May 2016 02:18:13 +0000

Hi, LIME!

Minutes from the LIME Interim meeting of May 6th, C-O model, are posted at:
https://www.ietf.org/proceedings/interim/2016/05/06/lime/minutes/minutes-interim-2016-lime-1

And full proceedings at:
https://www.ietf.org/proceedings/interim/2016/05/06/lime/proceedings.html

Please reply on the list if there’s any corrections, additions, or clarifications.

I want to call your attention to the agreed Next Steps:

1. Deepak + Qin to post a new revision of draft-ietf-lime-yang-oam-model
2. Check compilation errors of the YANG model
3. Evaluate and issue a WG LC.

Deepak, Qin, Michael,

Please post an updated revision of draft-ietf-lime-yang-oam-model with the real-time edits as well as the pending changes, so that we can evaluate and issue a WGLC.

Thanks,

— Carlos.

---

From: Qin Wu <[email-masked]>
Date: Fri, 27 May 2016 08:02:16 +0000

Hi, Chairs and all:
Here is the update we authors made based on discussion in the editing session of the last interim meeting:
https://tools.ietf.org/html/draft-ietf-lime-yang-oam-model-05
The diff is:
https://tools.ietf.org/rfcdiff?url2=draft-ietf-lime-yang-oam-model-05.txt
Since YANG compilation tool has been integrated into datatracker tool, therefore this version has passed compilation check.
Please evaluate it and we authors believe it is ready for WGLC.

-Qin
-----邮件原件-----
发件人: Carlos Pignataro (cpignata) [mailto:[email-masked]] 
发送时间: 2016年5月27日 10:18
收件人: [email-masked]
抄送: [email-masked]
主题: Interim Meeting of 2016-05-06 Proceedings

Hi, LIME!

And full proceedings at:

1. Deepak + Qin to post a new revision of draft-ietf-lime-yang-oam-model 2. Check compilation errors of the YANG model 3. Evaluate and issue a WG LC.

Deepak, Qin, Michael,

Thanks,

— Carlos.