Subject: Re: [Lime] WG Adoption and IPR call for draft-kumar-lime-yang-connectionless-oam-05

From: "Deepak Kumar (dekumar)" <[email-masked]>
Date: Wed, 10 Aug 2016 02:12:03 +0000

Support as co-author.
Not aware of any IPR.

Thanks,
Deepak

On 8/9/16, 6:03 PM, "Lime on behalf of wangzitao" <[email-masked]
on behalf of [email-masked]> wrote:

>Support as co-author, and not aware of any IPR.
>
>Best Regards!
>-Michael
>
>
>-----邮件原件-----
>发件人: Lime [mailto:[email-masked]] 代表 Carlos Pignataro (cpignata)
>发送时间: 2016年8月9日 23:54
>收件人: [email-masked]
>抄送: [email-masked]
>主题: [Lime] WG Adoption and IPR call for
>draft-kumar-lime-yang-connectionless-oam-05
>
>LIME,
>
>This email starts the LIME WG Call for Adoption for
>draft-kumar-lime-yang-connectionless-oam-05.
>https://datatracker.ietf.org/doc/draft-kumar-lime-yang-connectionless-oam/
>
>It concurrently starts an IPR check on the same draft.  There’s currently
>no IPR disclosed. 
>
>Can I please ask the authors to reply-all to this email confirming
>whether or not they know of any IPR that needs to be disclosed?
>Additionally, for all WG participants, please also reply-all if you know
>of any IPR that needs to be disclosed.
>
>As we discussed in Berlin, this document is in charter and targets one WG
>milestone. Please reply-all to this email indicating whether you support
>adoption of this document as basis for that deliverable, or if you have
>any concerns please detail those on the list.
>
>The adoption call will close on August 23rd.
>
>Thanks,
>
>― Carlos & Ron.
>_______________________________________________
>Lime mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/lime
>_______________________________________________
>Lime mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/lime

---

From: "Srihari Raghavan (srihari)" <[email-masked]>
Date: Wed, 10 Aug 2016 04:24:35 +0000

Support as co-author.
Not aware of any IPR.

Thanks,
Srihari