Subject: [lisp] request for adoption of draft-farinacci-lisp-lig-02 as a WG item

From: Terry Manderson <[email-masked]>
Date: Wed, 24 Mar 2010 17:55:05 -0700

Workgroup,

The authors of draft-farinacci-lisp-lig-02 have requested for it to be
considered as a workgroup item.

I am opening a 14 day call for comments on the adoption of this document as
a WG item.

You will find the ID and past versions at:

    http://tools.ietf.org/html/draft-farinacci-lisp-lig-02

Please email the WG list stating that you either accept, or not accept, the
item before Friday the 9th April 2010.

If you email to support the acceptance of this document as a WG item, please
also indicate if you are able to either contribute to, or review, (or both)
the draft.

Sitting in silence does not indicate support, please respond appropriately.

Cheers
Terry (& Joel)

---

From: John Zwiebel <[email-masked]>
Date: Wed, 24 Mar 2010 14:56:37 -1000

+1
I've read it.
I can read it again if you like.  

On Mar 24, 2010, at 2:55 PM, Terry Manderson wrote:

> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Dino Farinacci <[email-masked]>
Date: Wed, 24 Mar 2010 17:58:39 -0700

> also indicate if you are able to either contribute to, or review,  

Yes and will contribute.

Dino

---

From: Terry Manderson <[email-masked]>
Date: Wed, 24 Mar 2010 18:16:08 -0700

Hi John,

I'll take your "+1" as a "accept and will review" :-)

Cheers
Terry

---

From: Damien Saucez <[email-masked]>
Date: Thu, 25 Mar 2010 08:57:43 +0100

Hello,

Ok for having it and I could review it also.

Damien Saucez

---

From: Lorand Jakab <[email-masked]>
Date: Thu, 25 Mar 2010 12:02:07 +0100

I also vote for accepting it. I can contribute a short paragraph or
two about how lig is being used for LISPmon, if there is interest.

- -Lori

---

From: Luigi Iannone <[email-masked]>
Date: Thu, 25 Mar 2010 17:35:03 +0100

Yes to accept it.

I can review it (and contribute if I find that there is a lack somewhere).

Luigi