Subject: [lisp] draft-farinacci-lisp-lig-02.txt -> WG document?

From: David Meyer <[email-masked]>
Date: Wed, 24 Mar 2010 10:59:44 -0700

Folks,

	We didn't get a chance to talk about the lig draft during
	the meeting but I want to ask the WG to adopt 
	draft-farinacci-lisp-lig-02.txt as a WG document.

	lig has turned out to be an extremely useful tool and
	several tools have been built on top of it, e.g.,
	http://www.lisp4.net/status and http://baldomar.ccaba.upc.edu/lispmon.

	A public domain implementation of lig is available on
	http://github.com/davidmeyer/lig.

	In any event, we'd like the WG to adopt the draft.

	Thanks,

	Dave

---

From: John Zwiebel <[email-masked]>
Date: Wed, 24 Mar 2010 09:47:54 -1000

> 	In any event, we'd like the WG to adopt the draft.
 +1