Subject: Re: [lisp] draft-farinacci-lisp-lcaf-00 as a work group item

From: David Meyer <[email-masked]>
Date: Tue, 17 Aug 2010 09:50:47 -0400

-

   If you email to support the acceptance of this document as a WG item,
   please also indicate if you are able to either contribute to, or review, (or
   both)

   the draft.

   I support the document as a WG document, and I'm glad to

   contribute and review.

   Dave

---

From: Niels Raijer <[email-masked]>
Date: Sun, 22 Aug 2010 13:14:01 +0200

> The authors of draft-farinacci-lisp-lcaf-00 have requested for it to be
> considered as a workgroup item.
> 
> I am opening a 14 day call for comments on the adoption of this document as
> a WG item.
> 
> You will find the ID at:
> 
>   http://tools.ietf.org/html/draft-farinacci-lisp-lcaf-00

Accept, and available for review.
-- 
Niels Raijer
[email-masked]
http://fusix.nl