Subject: [lisp] LISP-WG minutes from IETF79

From: Terry Manderson <[email-masked]>
Date: Mon, 29 Nov 2010 01:35:05 -0800

Folks,

WG co-chair hat on.

The draft minutes from Beijing can be found here:
http://www.ietf.org/proceedings/79/minutes/lisp.txt

Please review and email me within the next 5 days if there are any
alterations needed. If 5 days passes without correspondence I will consider
the minutes to be final.

Thanks again to Luigi and Wassim for taking minutes in Beijing.

The various action items within the minutes will be addressed shortly.

Cheers
Terry

---

From: Dino Farinacci <[email-masked]>
Date: Mon, 29 Nov 2010 08:53:26 -0800

Can I have status from the chairs regarding the request to IANA for  
IPv6 /16 space for LISP EID-prefix use?

Dino

On Nov 29, 2010, at 1:35 AM, Terry Manderson wrote:

> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: David Meyer <[email-masked]>
Date: Mon, 29 Nov 2010 09:27:12 -0800

The promised (draft) draft on this topic is attached.

Dave

On Mon, Nov 29, 2010 at 8:53 AM, Dino Farinacci <[email-masked]> wrote:

> Can I have status from the chairs regarding the request to IANA for IPv6
> /16 space for LISP EID-prefix use?
>
> Dino
>