Subject: [lisp] draft-schudel-lisp-mib-00 as a work group item

From: Terry Manderson <[email-masked]>
Date: Thu, 2 Dec 2010 17:13:43 -0800

Workgroup,

The authors of draft-schudel-lisp-mib-00 have requested for it to be
considered as a workgroup item.

I am opening a 14 day call for comments on the adoption of this document as
a WG item.

You will find the ID at:

    http://tools.ietf.org/id/draft-schudel-lisp-mib-00

Please email the WG list stating that you either accept, or not accept, the
item before Wednesday the 22nd of August 2010.

If you email to support the acceptance of this document as a WG item, please
also indicate if you are able and willing to either contribute to, or
review, (or both) the draft.

Sitting in silence does not indicate support, please respond appropriately.

Cheers
Terry (& Joel)

---

From: Terry Manderson <[email-masked]>
Date: Thu, 2 Dec 2010 17:19:58 -0800

Sigh...

Cut-n-paste mistake..

Please email the WG list stating that you either accept, or not accept, the
item before Wednesday the 22nd of December 2010.

.. really not enough coffee..

(donations welcome ;)

Apologies.
Terry

On 3/12/10 11:13 AM, "Terry Manderson" <[email-masked]> wrote:

> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: "Victor Moreno (vimoreno)" <[email-masked]>
Date: Thu, 2 Dec 2010 17:42:18 -0800

Approve, will contribute and review

-v

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Terry Manderson
> Sent: Thursday, December 02, 2010 5:20 PM
> To: [email-masked]
> Subject: Re: [lisp] draft-schudel-lisp-mib-00 as a work group item
> 
> Sigh...
> 
> Cut-n-paste mistake..
> 
> > I am opening a 14 day call for comments on the adoption of this
document
> as
> > Please email the WG list stating that you either accept, or not
accept,
> the
> > If you email to support the acceptance of this document as a WG
item,
> please

---

From: Dino Farinacci <[email-masked]>
Date: Thu, 2 Dec 2010 17:44:06 -0800

+1

Dino

On Dec 2, 2010, at 5:42 PM, Victor Moreno (vimoreno) wrote:

> accept, the

---

From: "Job W. J. Snijders" <[email-masked]>
Date: Fri, 3 Dec 2010 08:56:19 +0100

Approve, will contribute and review.

---

From: Luigi Iannone <[email-masked]>
Date: Fri, 3 Dec 2010 09:36:45 +0100

+1

Luigi

---

From: Damien Saucez <[email-masked]>
Date: Fri, 3 Dec 2010 09:46:53 +0100

support acceptance + review.

Damien Saucez

---

From: Gregg Schudel <[email-masked]>
Date: Fri, 03 Dec 2010 05:08:28 -0800

>> item before Wednesday the 22nd of August 2010.

Accept please.
Happy to contribute and review

Cheers
gregg

---

From: David Meyer <[email-masked]>
Date: Fri, 3 Dec 2010 07:13:04 -0800

accept, willing to review, ....

Dave

---

From: Terry Manderson <[email-masked]>
Date: Wed, 22 Dec 2010 16:37:19 -0800

All,

Wearing my WG co-chair hat with sprigs of holiday tinsel.

I note that there has been no objections against draft-schudel-lisp-mib-00
becoming a workgroup item, and all responses have been supportive of the
adoption in this 14 day call. I am closing the call here and declare
consensus for the adoption.

I have further noted the individuals who have said they will review and I
will be calling on them from time to time to ensure that review does occur.

Can the authors, as soon as time permits, please post a new WG version as
appropriate.

Happy Holidays,

Terry (& Joel)

---

From: Dino Farinacci <[email-masked]>
Date: Wed, 22 Dec 2010 16:57:58 -0800

> Wearing my WG co-chair hat with sprigs of holiday tinsel.

I am not getting a good visual here.  ;-)

> Can the authors, as soon as time permits, please post a new WG  

Want to take this moment to thank the chairs and all the people  
involved in the working group for the effort they have put into LISP  
in 2010. And to wish all of you and your families a Happy Holiday.

See you in 2011,
Dino

---

From: Gregg Schudel <[email-masked]>
Date: Fri, 24 Dec 2010 07:50:10 -0800

> Can the authors, as soon as time permits, please post a new WG version as

Thank you Terry.

We will complete the posting mostly likely right after the new year.

> Happy Holidays,

You too!

cheers
gregg