Subject: [lisp] I-D Action: draft-ietf-lisp-vendor-lcaf-10.txt

From: [email-masked]
Date: Tue, 12 Apr 2022 15:06:45 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Locator/ID Separation Protocol WG of the IETF.

        Title           : Vendor Specific LISP Canonical Address Format (LCAF)
        Authors         : Alberto Rodriguez-Natal
                          Vina Ermagan
                          Anton Smirnov
                          Vrushali Ashtaputre
                          Dino Farinacci
	Filename        : draft-ietf-lisp-vendor-lcaf-10.txt
	Pages           : 6
	Date            : 2022-04-12

Abstract:
   This document describes a new LISP Canonical Address Format (LCAF),
   the Vendor Specific LCAF.  This LCAF enables organizations to have
   internal encodings for LCAF addresses.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-lisp-vendor-lcaf/

There is also an htmlized version available at:
https://datatracker.ietf.org/doc/html/draft-ietf-lisp-vendor-lcaf-10

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-lisp-vendor-lcaf-10

Internet-Drafts are also available by rsync at rsync.ietf.org::internet-drafts

---

From: "Alberto Rodriguez-Natal (natal)" <[email-masked]>
Date: Tue, 12 Apr 2022 22:11:29 +0000

Hi all,

This version includes the feedback provided by Alvaro and Christer during their reviews. Thanks again to both and to Luigi for his help shepherding the document.

Thanks,
Alberto

From: lisp <[email-masked]> on behalf of [email-masked] <[email-masked]>
Date: Wednesday, April 13, 2022 at 12:07 AM
To: [email-masked] <[email-masked]>
Cc: [email-masked] <[email-masked]>
Subject: [lisp] I-D Action: draft-ietf-lisp-vendor-lcaf-10.txt

Abstract:

_______________________________________________
lisp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lisp