Subject: [lmap] we need help with notes taking and jabber scribing

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 18 Mar 2015 13:56:25 +0000

Hi,

We need help with notes taking and jabber scribing for the LMAP WG meeting on Wednesday. We actually cannot start the meeting without two notes takers and one jabber scribe. Please consider volunteering.

Thanks and Regards,

Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 19 Mar 2015 14:31:24 +0000

This call is still open. We did not fill all the required slots. Please volunteer.

If you own items in the agenda and you plan to use slides, please send these before the meeting, so that they can be made accessible also for the remote participants.

Thanks and Regards,

Dan

From: lmap [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Wednesday, March 18, 2015 3:56 PM
To: [email-masked]
Subject: [lmap] we need help with notes taking and jabber scribing

Hi,

Thanks and Regards,

Dan

---

From: Jéferson Campos Nobre <[email-masked]>
Date: Sat, 21 Mar 2015 19:46:56 -0500

Hi Dan.
I volunteer as jabber scribe.
Cheers.

Jéferson Campos Nobre
PhD Student
Computer Networks Group -  Institute of Informatics
Federal University of Rio Grande do Sul
http://www.inf.ufrgs.br/~jcnobre

On Thu, Mar 19, 2015 at 11:31 AM, Romascanu, Dan (Dan)
<[email-masked]> wrote:
> If you own items in the agenda and you plan to use slides, please send these
> before the meeting, so that they can be made accessible also for the remote
> participants.
>
>
>
> Thanks and Regards,
>
>
>
> Dan
>
>
>
>
>
>
>
> We need help with notes taking and jabber scribing for the LMAP WG meeting
> on Wednesday. We actually cannot start the meeting without two notes takers
> and one jabber scribe. Please consider volunteering.
>
>
>
> Thanks and Regards,
>
>
>
> Dan
>
>
>
>
> _______________________________________________
> lmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lmap
>