Subject: [lmap] LMAP WG Virtual Interim Meeting - January 2016

From: "Dan Romascanu (via Doodle)" <[email-masked]>
Date: Tue, 17 Nov 2015 11:11:02 +0100 (CET)

Hi there,

Dan Romascanu ([email-masked]) invites you to participate in the
Doodle poll "LMAP WG Virtual Interim Meeting - January 2016."

Please participate in the Doodle poll to select the most convenient
date and time for the January 2016 virtual interim meeting of the LMAP
WG, as discussed at IETF 94. All times EST.

Participate now
https://doodle.com/poll/w4fat3e52kyqa5qh?tmail=poll_invitecontact_participant_invitation_with_message&tlink=pollbtn

What is Doodle? Doodle is a web service that helps Dan Romascanu to
find a suitable date for meeting with a group of people. Learn more
about how Doodle works.
(https://doodle.com/features?tlink=checkOutLink&tmail=poll_invitecontact_participant_invitation_with_message)

----------------------------------------------------------------------

You have received this e-mail because "Dan Romascanu" has invited you
to participate in the Doodle poll "LMAP WG Virtual Interim Meeting -
January 2016."

----

Doodle is also available for iOS and Android.
----

Doodle AG, Werdstrasse 21, 8021 Zürich

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 24 Nov 2015 14:05:43 +0000

Hi,

Please answer the Doodle poll for the date and time of the LMAP virtual interim meeting if you did not already answer. I would like to decide and announce the date of the meeting soon.

Thanks and Regards,

Dan

From: lmap [mailto:[email-masked]] On Behalf Of Dan Romascanu (via Doodle)
Sent: Tuesday, November 17, 2015 12:11 PM
To: [email-masked]
Subject: [lmap] LMAP WG Virtual Interim Meeting - January 2016

Dan Romascanu invites you to participate in the Doodle poll "LMAP WG Virtual Interim Meeting - January 2016."

[https://doodle.com/graphics/mails0/logo.png?tmail=poll_invitecontact_participant_invitation_with_message&tlink=opened]<https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_-3Ftmail-3Dpoll-5Finvitecontact-5Fparticipant-5Finvitation-5Fwith-5Fmessage-26tlink-3Dlogo&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=xOB3KzR1obfdcREo3Vcr1s-g7vuwL0GgodHwtQPNCKg&s=imfmBBU3o-kwwGFODx4p0uOdDyZqf72l9ke7T3D4J0o&e=>

Hi there,

Dan Romascanu ([email-masked]<mailto:[email-masked]>) invites you to participate in the Doodle poll "LMAP WG Virtual Interim Meeting - January 2016."

Please participate in the Doodle poll to select the most convenient date and time for the January 2016 virtual interim meeting of the LMAP WG, as discussed at IETF 94. All times EST.

Participate now<https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_poll_w4fat3e52kyqa5qh-3Ftmail-3Dpoll-5Finvitecontact-5Fparticipant-5Finvitation-5Fwith-5Fmessage-26tlink-3Dpollbtn&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=xOB3KzR1obfdcREo3Vcr1s-g7vuwL0GgodHwtQPNCKg&s=NpIKxbD3tQ9mtM1AyKUs9rggAI8UU4EwIhQbEjGARKo&e=>

[http://doodle.com/graphics/mails0/info.png]

What is Doodle? Doodle is a web service that helps Dan Romascanu to find a suitable date for meeting with a group of people. Learn more about how Doodle works.<https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_features-3Ftlink-3DcheckOutLink-26tmail-3Dpoll-5Finvitecontact-5Fparticipant-5Finvitation-5Fwith-5Fmessage&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=xOB3KzR1obfdcREo3Vcr1s-g7vuwL0GgodHwtQPNCKg&s=dgei90FLk-Bc7mp5aHwqBJF4lDFDAL2OOgIjjsPNeQY&e=>

You have received this e-mail because "Dan Romascanu" has invited you to participate in the Doodle poll "LMAP WG Virtual Interim Meeting - January 2016."

[https://doodle.com/graphics/mails0/appStore130x42_2x.png?tmail=poll_invitecontact_participant_invitation_with_message]<https://urldefense.proofpoint.com/v2/url?u=https-3A__app.adjust.io_9wf3k9&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=xOB3KzR1obfdcREo3Vcr1s-g7vuwL0GgodHwtQPNCKg&s=1ENG3Yg8zK-LZsgyDLGQKYXZRQa7x1dFUMNWBOJE5IQ&e=>[https://doodle.com/graphics/mails0/asset-button-play-store-2x.png?tmail=poll_invitecontact_participant_invitation_with_message]<https://urldefense.proofpoint.com/v2/url?u=https-3A__app.adjust.com_sxd4md&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=xOB3KzR1obfdcREo3Vcr1s-g7vuwL0GgodHwtQPNCKg&s=z7SCklixaG--rKVgY7iIUhdcxE9eTbrdQ9XbCpTMiJI&e=>

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Thu, 26 Nov 2015 10:10:27 +0100

Note that the URL has been garbled by some 'security' tools...

/js

> _______________________________________________
> lmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lmap

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 26 Nov 2015 16:14:39 +0000

Sorry about that. 

The (non-garbled, hopefully) URL for the Doodle poll is: 

http://doodle.com/poll/w4fat3e52kyqa5qh

Please provide your  options if you did not do it yet.

Thanks and Regards,

Dan

> -----Original Message-----
> From: Juergen Schoenwaelder [mailto:j.schoenwaelder@jacobs-
> university.de]
> Sent: Thursday, November 26, 2015 11:10 AM
> To: Romascanu, Dan (Dan)
> Cc: [email-masked]
> Subject: Re: [lmap] FW: LMAP WG Virtual Interim Meeting - January 2016
> 
> > Please answer the Doodle poll for the date and time of the LMAP virtual
> interim meeting if you did not already answer. I would like to decide and
> announce the date of the meeting soon.
> >
> > Thanks and Regards,
> >
> > Dan
> >