Subject: [lmap] LMAP IETF94 Minutes

From: "Weil, Jason" <[email-masked]>
Date: Fri, 20 Nov 2015 21:01:00 +0000

The minutes from the LMAP WG session have been uploaded and can be found at the following link:

https://www.ietf.org/proceedings/94/minutes/minutes-94-lmap

If you see any errors or additions that need to be included please let the Chairs know.

-Jason

-

________________________________

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 25 Nov 2015 13:01:02 +0000

Thanks for the notes and minutes.

I have only a few typo fixes:

s/ - make your suggestions as mods to the restconf wg draft/ - make your suggestions as comments to the restconf wg draft/
s/ work for measureing ipv6 deployment/ work for measuring ipv6 deployment/
s/ Mike ackerman/ Mike Ackerman/

Regards,

Dan

From: lmap [mailto:[email-masked]] On Behalf Of Weil, Jason
Sent: Friday, November 20, 2015 11:01 PM
To: [email-masked]
Subject: [lmap] LMAP IETF94 Minutes

https://www.ietf.org/proceedings/94/minutes/minutes-94-lmap<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_proceedings_94_minutes_minutes-2D94-2Dlmap&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=5uDxYjuB1yWFPLTFGNsI9ZWlL_QVsyRqEyxxFqkc24o&s=vZSZQqh7uRNb5y--oO00Wd_NEQVKQWKh9NKrzlCp-i4&e=>

-Jason

-