Subject: [lmap] Discuss LMAP at IETF 101

From: Holger Wiehen <[email-masked]>
Date: Tue, 20 Mar 2018 09:17:37 +0000

Former LMAP WG,

While porting measurement software to use the LMAP model for scheduling and reporting, I came across some questions.

Is anyone interested to discuss the LMAP information / data model at IETF 101? I would greatly appreciate a short conversation in person.

Holger Wiehen 
Analista de Projetos 
SIMET - Sistemas de Medição de Tráfego Internet 
+55 11 5509-3537 R.: 4114 
www.nic.br <http://nic.br/>

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Tue, 20 Mar 2018 12:05:38 +0100

> Is anyone interested to discuss the LMAP information / data model at IETF 101? I would greatly appreciate a short conversation in person.

Holger,

I am not attending the London IETF in person but I am happy to answer
any questions either via electronic mail or via other electronic means
in case you do not find someone to talk to in London.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <https://www.jacobs-university.de/>

---

From: "STARK, BARBARA H" <[email-masked]>
Date: Tue, 20 Mar 2018 11:39:15 +0000

> > Former LMAP WG,
> >
> > While porting measurement software to use the LMAP model for
> scheduling and reporting, I came across some questions.
> >
> > Is anyone interested to discuss the LMAP information / data model at IETF
> 101? I would greatly appreciate a short conversation in person.
> >
> 
> Holger,
> 
> I am not attending the London IETF in person but I am happy to answer any
> questions either via electronic mail or via other electronic means in case you
> do not find someone to talk to in London.
> 
> /js

Hi Holger,
Though I wasn't an author, I did review and provide input to the info model, and would be happy to meet with you. I've also seen Phil Eardley around, and think he would be a good person for you to talk to. I would have time this afternoon before the 1550-1820 session or tomorrow afternoon. But you should probably take Juergen up on his offer, too.
Barbara

---

From: Holger Wiehen <[email-masked]>
Date: Tue, 20 Mar 2018 14:29:10 +0000

Thank you Barbara, Philip and Juergen.

I will talk to you after the IPPM session, to see if we can schedule a short conversation for tomorrow.

Holger Wiehen 
Analista de Projetos 

> On 20 Mar 2018, at 14:23, <[email-masked]> <[email-masked]> wrote:
> 
> Hi!
> Today is impossible, tomorrow afternoon maywork
> phil
> 
> -----Original Message-----
> From: lmap [mailto:[email-masked]] On Behalf Of STARK, BARBARA H
> Sent: 20 March 2018 11:39
> To: Juergen Schoenwaelder <[email-masked]>; Holger Wiehen <[email-masked]>
> Cc: [email-masked]
> Subject: Re: [lmap] Discuss LMAP at IETF 101
> 
>>> Former LMAP WG,
>>> 
> _______________________________________________
> lmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lmap