Subject: Re: [Lsvr] WG Adoption Call for draft-keyupate-lsvr-applicability-01 (June 22 to July 6)

From: Neeraj Malhotra <[email-masked]>
Date: Mon, 2 Jul 2018 10:43:51 -0700

Hi,

Support.

Thanks,
Neeraj

On Fri, Jun 22, 2018 at 1:44 AM, Van De Velde, Gunter (Nokia - BE/Antwerp) <
[email-masked]> wrote:

> This begins a 2 week WG Adoption Call for "https://datatracker.ietf.org/
> doc/draft-keyupate-lsvr-applicability/ " from June 22 to July 6 .
> During your discussion in the WG Adoption Call, the chairs are looking for
> more context as only a 'yeh' or 'ney'.
>
> please indicate the following things:
>
> 1)           Support to adopt draft "draft-keyupate-lsvr-applicability-01"
> as LSVR WG document?
> 2)            Do you feel " draft-keyupate-lsvr-applicability-01"
> complies to the LSVR charter, please explain if you think it does not
> conform to the LSVR charter?
> 3)            Are there any technical issues with this draft?
> 4)           Which are current pain-points in the draft requiring
> additional content and technical attention?
> 5)            What is missing from this draft?
>
> For your quick access to this draft, find the link below:
>
> https://datatracker.ietf.org/doc/draft-keyupate-lsvr-applicability/
>
>
> Kind Regards,
>
> Victor & Gunter
> co-chairs LSVR WG
>
> _______________________________________________
> Lsvr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsvr
>

---

From: Steve Hulshof <[email-masked]>
Date: Fri, 6 Jul 2018 09:03:02 -0400

+1 as well.

1. Yes
2. Yes
3. No
4. None at this time
5. None at this time

Thank you,

Steve

On Thu, Jun 28, 2018 at 2:17 PM Gaurav Dawra <[email-masked]> wrote:

> +1
>
> Thanks,
>
> Gaurav
>
> Sent from my iPhone
>
> > On Jun 26, 2018, at 1:03 PM, Jacob Uecker <[email-masked]>
> wrote:
> >
> >
> > 1) I support the doc as LSVR WG Doc
> > 2) Yes
> > 3) Nothing to stop the adoption as WG Doc
> > 4 and 5) None at this point
> >
> >
> >> On Jun 22, 2018, at 1:44 AM, Van De Velde, Gunter (Nokia - BE/Antwerp) <
> >> This begins a 2 week WG Adoption Call for "
> https://datatracker.ietf.org/doc/draft-keyupate-lsvr-applicability/ "
> from June 22 to July 6 .
> >> During your discussion in the WG Adoption Call, the chairs are looking
> for more context as only a 'yeh' or 'ney'.
> >>
> >> 1)           Support to adopt draft
> "draft-keyupate-lsvr-applicability-01" as LSVR WG document?