Subject: [Lsvr] Adoption of draft-keyupdate-lsvr-applicability accepted

From: Victor Kuarsingh <[email-masked]>
Date: Sat, 7 Jul 2018 10:01:32 -0400

LSVR WG,

We have concluded our two week adoption call and the input cycle for  "
https://datatracker.ietf.org/doc/draft-keyupate-lsvr-applicability/".

We have support from the WG members to adopt the draft document for our
working group.  The document fits our charter for prescribed work.

We ask the authors submit the draft as "draft-ietf-lsvr-applicability"

regards,

Gunter and Victor
Co-Chairs LSVR WG

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Sat, 7 Jul 2018 19:17:19 +0000

Hi Victor – when the IETF draft submission window opens up…
Acee

From: Lsvr <[email-masked]> on behalf of Victor Kuarsingh <[email-masked]>
Date: Saturday, July 7, 2018 at 10:02 AM
To: "[email-masked]" <[email-masked]>
Cc: Alvaro Retana <[email-masked]>
Subject: [Lsvr] Adoption of draft-keyupdate-lsvr-applicability accepted

LSVR WG,

We have concluded our two week adoption call and the input cycle for  "https://datatracker.ietf.org/doc/draft-keyupate-lsvr-applicability/".

We have support from the WG members to adopt the draft document for our working group.  The document fits our charter for prescribed work.

regards,

Gunter and Victor
Co-Chairs LSVR WG