Subject: Re: [Lsvr] WGLC for draft-ietf-lsvr-bgp-spf-05 (to end October 7, 2019)

From: "Lukas Krattiger (lkrattig)" <[email-masked]>
Date: Fri, 4 Oct 2019 00:54:02 +0000

I support this publication with no awareness of related IPR.
Kind Regards
-Lukas

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]<mailto:[email-masked]>>
Date: Sunday, September 22, 2019 at 8:53 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: Victor Kuarsingh <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: WGLC for draft-ietf-lsvr-bgp-spf-05 (to end October 7, 2019)
[corrected date typo]

Hi All,

The LSVR WG starts a fresh working group last call for “draft-ietf-lsvr-bgp-spf-05”. Please send your comments to the list before Monday October 7.

(This is a 2nd WGLC following first WGLC 3-17 December 2018)

https://datatracker.ietf.org/doc/draft-ietf-lsvr-bgp-spf/

Authors, please reply on-list indicating if you're aware of any relevant IPR.

All, please reply on-list indicating if you're aware of an implementation.

Brgds,
Gunter & Victor
LSVR WG co-chairs

_______________________________________________
Lsvr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lsvr

---

From: Jacob Uecker <[email-masked]>
Date: Fri, 4 Oct 2019 12:18:09 -0700

I have read and support this draft. 

I also plan on investigating the Arrcus implementation 

Thanks,
Jacob Uecker

>> From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
>> To: "[email-masked]" <[email-masked]>
>> Cc: Victor Kuarsingh <[email-masked]>, "[email-masked]" <[email-masked]>
>> [email-masked]
> [email-masked]

---

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Mon, 7 Oct 2019 08:31:58 +0000

As document contributor, I have no awareness of IPR.

G/

From: Lsvr <[email-masked]> On Behalf Of Van De Velde, Gunter (Nokia - BE/Antwerp)
Sent: Monday, September 23, 2019 05:53
To: [email-masked]
Cc: [email-masked]; Victor Kuarsingh <[email-masked]>
Subject: [Lsvr] WGLC for draft-ietf-lsvr-bgp-spf-05 (to end October 7, 2019)

[corrected date typo]

Hi All,

The LSVR WG starts a fresh working group last call for "draft-ietf-lsvr-bgp-spf-05". Please send your comments to the list before Monday October 7.

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Mon, 7 Oct 2019 08:34:57 +0000

Hi WG,

The WGLC is running towards an end today EOB 7 October.
Please find a kind reminder that all document contributors have provided an answer regarding awareness of relevant IPR.

G/

[corrected date typo]

Hi All,

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Mon, 7 Oct 2019 08:35:44 +0000

Hi WG,

The WGLC is running towards an end today EOB 7 October.
Please find a kind reminder that *not* all document contributors have provided an answer regarding awareness of relevant IPR.

G/

From: Lsvr <[email-masked]<mailto:[email-masked]>> On Behalf Of Van De Velde, Gunter (Nokia - BE/Antwerp)
Sent: Monday, September 23, 2019 05:53
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>; Victor Kuarsingh <[email-masked]<mailto:[email-masked]>>
Subject: [Lsvr] WGLC for draft-ietf-lsvr-bgp-spf-05 (to end October 7, 2019)

[corrected date typo]

Hi All,

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: Abhay Roy <[email-masked]>
Date: Mon, 7 Oct 2019 16:27:58 +0000

As a contributor I support the draft and I am not aware of any relevant IPR.

Regards,
-Abhay

On Sep 22, 2019, at 8:47 PM, Van De Velde, Gunter (Nokia - BE/Antwerp) <[email-masked]<mailto:[email-masked]>> wrote:

Hi All,

(This is a 2nd WGLC following first WGLC 3-17 December 2019)

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: Boris Hassanov <[email-masked]>
Date: Mon, 7 Oct 2019 17:35:45 +0000 (UTC)

Hi,I read the draft and personally support it.
SY,Boris

Отправлено из Yahoo Почты для Android 
 
  пн, 23 сент. 2019 в 6:48 Van De Velde, Gunter (Nokia - BE/Antwerp)<[email-masked]> написал(-а):    <!--#yiv9650330255 _filtered #yiv9650330255 {font-family:"Cambria Math";panose-1:2 4 5 3 5 4 6 3 2 4;} _filtered #yiv9650330255 {font-family:Calibri;panose-1:2 15 5 2 2 2 4 3 2 4;} _filtered #yiv9650330255 {font-family:"Calibri Light";panose-1:2 15 3 2 2 2 4 3 2 4;}#yiv9650330255 #yiv9650330255 p.yiv9650330255MsoNormal, #yiv9650330255 li.yiv9650330255MsoNormal, #yiv9650330255 div.yiv9650330255MsoNormal {margin:0in;margin-bottom:.0001pt;font-size:11.0pt;font-family:"Calibri", sans-serif;}#yiv9650330255 a:link, #yiv9650330255 span.yiv9650330255MsoHyperlink {color:#0563C1;text-decoration:underline;}#yiv9650330255 a:visited, #yiv9650330255 span.yiv9650330255MsoHyperlinkFollowed {color:#954F72;text-decoration:underline;}#yiv9650330255 pre {margin:0in;margin-bottom:.0001pt;font-size:10.0pt;font-family:"Courier New";}#yiv9650330255 span.yiv9650330255EmailStyle17 {font-family:"Calibri", sans-serif;color:windowtext;}#yiv9650330255 span.yiv9650330255HTMLPreformattedChar {font-family:"Courier New";}#yiv9650330255 .yiv9650330255MsoChpDefault {font-family:"Calibri", sans-serif;} _filtered #yiv9650330255 {margin:1.0in 1.0in 1.0in 1.0in;}#yiv9650330255 div.yiv9650330255WordSection1 {}-->Hi All,   The LSVR WG starts a fresh working group last call for “draft-ietf-lsvr-bgp-spf-05”. Please send your comments to the list before Monday October 7. (This is a 2nd WGLC following first WGLC 3-17 December 2019)  https://datatracker.ietf.org/doc/draft-ietf-lsvr-bgp-spf/   Authors, please reply on-list indicating if you're aware of any relevant IPR. All, please reply on-list indicating if you're aware of an implementation.   
Brgds,
 
Gunter & Victor
 
LSVR WG co-chairs

---

From: Ilya Vershkov <[email-masked]>
Date: Mon, 7 Oct 2019 21:04:22 +0300

Support

Ilya

---

From: Mitesh Kanjariya <[email-masked]>
Date: Tue, 8 Oct 2019 00:55:12 +0000

Hi Gunter,

      I support this publication. Also, I am not aware of any IPR.

Regards,
Mitesh

On Mon, 23 Sep 2019 at 06:48, Van De Velde, Gunter (Nokia - BE/Antwerp) <[email-masked]<mailto:[email-masked]>> wrote:

Hi All,

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: Derek Yeung <[email-masked]>
Date: Tue, 8 Oct 2019 16:56:39 +0000

Support. As a contributor I am not aware of any relevant IPR.

Derek Yeung
[email-masked]<mailto:[email-masked]>
Main: 408.884.1965

[signature_439321540]

2077 Gateway Place, Suite 400
San Jose, CA.  95110

The contents of this message, together with any attachments, are intended only for the use of the individual or entity to which they are addressed and may contain information that is confidential and proprietary to Arrcus. If you are not the intended recipient, you are hereby notified that any dissemination, distribution, or copying of this message, or any attachment, is strictly prohibited. If you have received this message in error, please notify the original sender immediately by telephone or by return E-mail and delete this message, along with any attachments, from your computer. Thank you.

From: Lsvr <[email-masked]> on behalf of Mitesh Kanjariya <[email-masked]>
Date: Monday, October 7, 2019 at 5:55 PM
To: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, Victor Kuarsingh <[email-masked]>
Subject: Re: [Lsvr] WGLC for draft-ietf-lsvr-bgp-spf-05 (to end October 7, 2019)

Hi Gunter,

Regards,
Mitesh

Hi All,

Brgds,
Gunter & Victor
LSVR WG co-chairs