Subject: Re: [Lsvr] WGLC for draft-ietf-lsvr-bgp-spf-05 (to end October 7, 2019)

From: "Rabadan, Jorge (Nokia - US/Mountain View)" <[email-masked]>
Date: Wed, 2 Oct 2019 05:23:55 +0000

Support.
The document is ready.

Thanks.
Jorge

From: Lsvr <[email-masked]> on behalf of "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Monday, September 23, 2019 at 5:53 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, Victor Kuarsingh <[email-masked]>
Subject: [Lsvr] WGLC for draft-ietf-lsvr-bgp-spf-05 (to end October 7, 2019)

[corrected date typo]

Hi All,

The LSVR WG starts a fresh working group last call for “draft-ietf-lsvr-bgp-spf-05”. Please send your comments to the list before Monday October 7.

(This is a 2nd WGLC following first WGLC 3-17 December 2018)

https://datatracker.ietf.org/doc/draft-ietf-lsvr-bgp-spf/

Authors, please reply on-list indicating if you're aware of any relevant IPR.

All, please reply on-list indicating if you're aware of an implementation.

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: Tetsuya Murakami <[email-masked]>
Date: Wed, 2 Oct 2019 16:03:06 -0700

Support.
Looks like the document is ready and should be moving forward.

Thanks,
Tetsuya
 
> _______________________________________________
> Lsvr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsvr