Subject: Re: [Lsvr] FW: WGLC for draft-ietf-lsvr-bgp-spf-03 (to end December 17, 2018)

From: Nabeel Cocker <[email-masked]>
Date: Thu, 3 Oct 2019 09:25:07 -0400

<[email-masked]>Support.

I have read this draft and fully support it.

thanks
Nabeel

>
> *From:* Van De Velde, Gunter (Nokia - BE/Antwerp)
> *Sent:* Monday, December 3, 2018 20:39
> *To:* [email-masked]
> *Cc:* 'Victor Kuarsingh' <[email-masked]>;
> [email-masked]
> *Subject:* WGLC for draft-ietf-lsvr-bgp-spf-03 (to end December 17, 2018)
>
>
>
> Hi All,
>
>
>
> The LSVR WG starts a working group last call for “draft-ietf-lsvr-bgp-spf-03”. Please send your comments to the list before Monday December 17.
>
> https://datatracker.ietf.org/doc/draft-ietf-lsvr-bgp-spf/
>
>
>
> Authors, please reply indicating if you're aware of any relevant IPR. Thanks.
>
>
>
> Brgds,
>
> Gunter & Victor
>
> LSVR WG co-chairs
>

---

From: Derek Yeung <[email-masked]>
Date: Mon, 7 Oct 2019 17:39:58 +0000

Support. As a contributor I am not aware of any relevant IPR.

Derek Yeung
[email-masked]<mailto:[email-masked]>
Main: 408.884.1965

[signature_1539820768]

2077 Gateway Place, Suite 400
San Jose, CA.  95110

The contents of this message, together with any attachments, are intended only for the use of the individual or entity to which they are addressed and may contain information that is confidential and proprietary to Arrcus. If you are not the intended recipient, you are hereby notified that any dissemination, distribution, or copying of this message, or any attachment, is strictly prohibited. If you have received this message in error, please notify the original sender immediately by telephone or by return E-mail and delete this message, along with any attachments, from your computer. Thank you.

From: Lsvr <[email-masked]> on behalf of "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Monday, December 3, 2018 at 5:39 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, Victor Kuarsingh <[email-masked]>
Subject: [Lsvr] WGLC for draft-ietf-lsvr-bgp-spf-03 (to end December 17, 2018)

Hi All,

Brgds,
Gunter & Victor
LSVR WG co-chairs