Subject: Re: [Lsvr] WGLC for draft-ietf-lsvr-applicability-04 (to end January 21, 2020)

From: "Acee Lindem (acee)" <[email-masked]>
Date: Thu, 16 Jan 2020 12:11:00 +0000

Hi,
As co-author, I support publication of this draft. Additionally, I’m not aware of any relevant IPR.
Thanks,
Acee

From: Lsvr <[email-masked]> on behalf of Gunter Van de Velde <[email-masked]>
Date: Tuesday, January 7, 2020 at 4:39 AM
To: "[email-masked]" <[email-masked]>
Subject: [Lsvr] WGLC for draft-ietf-lsvr-applicability-04 (to end January 21, 2020)

Hi All,

The LSVR WG initiates a working group last call for "draft-ietf-lsvr-applicability-04". Please send your comments to the list before Tuesday January 21.

https://datatracker.ietf.org/doc/draft-ietf-lsvr-applicability/

All, please reply on-list indicating if you're aware of an implementation.

If not already completed, please reply on-list indicating if you're aware of any relevant IPR.

Brgds,

Gunter & Victor

LSVR WG co-chairs

---

From: Keyur Patel <[email-masked]>
Date: Thu, 16 Jan 2020 23:47:03 +0000

+1. As a co-author I support the publication and am not aware of IPR associated with this draft.

Regards,
Keyur

From: Lsvr <[email-masked]> on behalf of "Acee Lindem (acee)" <[email-masked]>
Date: Thursday, January 16, 2020 at 4:11 AM
To: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [Lsvr] WGLC for draft-ietf-lsvr-applicability-04 (to end January 21, 2020)

Hi,

Hi All,

Brgds,

Gunter & Victor

LSVR WG co-chairs