Subject: Any working implementations of RTSP

From: "Anil . H" <[email-masked]>
Date: Fri, 10 Dec 1999 19:28:18 +0530

Hi,

Where can i find Working implementations(open source) of the RTSP
protocol. I downloaded the sample implementation from real.com site but
I am facing lot of problems to get it working. Can anyone pls suggest
some sites.

Regards
Anil

---

From: Dave Singer <[email-masked]>
Date: Wed, 22 Dec 1999 10:36:30 -0800

>I am facing lot of problems to get it working. Can anyone pls suggest

The Darwin open-source streaming server, accessible via 
<http://www.apple.com/quicktime>, is a fairly thorough rtsp/rtp 
compliant server, in open-source.

David Singer
Apple Computer/QuickTime