Subject: SIP as a Media Gateway Control Protocol

From: [email-masked]
Date: Wed, 17 Feb 1999 18:56:17 +0000

I am looking for drafts and / or document describing the usage of SIP for
controlling media gateways.  I am pretty sure that I read one some time ago
but I have not been able to find it again.

Wr,

Jon Ingi Ingimundarson
Senior Software Engineer
OZ.Com

e-mail : [email-masked]
phone: +354.535.0011

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 17 Feb 1999 18:41:38 -0500

I'm not aware of such a draft, certainly not in the past half-year.  There
was one on SIP gateway requirements.

> -----Original Message-----
> From:	[email-masked] [SMTP:[email-masked]]
> Sent:	Wednesday, February 17, 1999 1:56 PM
> To:	[email-masked]
> Subject:	SIP as a Media Gateway Control Protocol
> 
>