Subject: ISUP - SIP draft

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 25 Aug 1999 14:45:00 +0300

Hi,

This is a new draft about SIP-ISUP mapping.
Comments are welcome.

Regards,

Gonzalo
-- 
Gonzalo Camarillo         Phone :  +358  9 299 33 71
Oy L M Ericsson Ab        Mobile:  +358 40 702 35 35
Telecom R&D               Fax   :  +358  9 299 31 18
FIN-02420 Jorvas          Email :  [email-masked]
Finland

---

From: "James M. Polk" <[email-masked]>
Date: Wed, 25 Aug 1999 19:58:45 -0500

Gonzalo

This "what"? 

Is there a doc reference, URL or one that was supposed to be attached?

>This is a new draft about SIP-ISUP mapping.

_______________________________________________________ 
"Life is about making the things you want to do.... the things you've done"

James M. Polk 
Sr. Product Manager, Multiservice Architecture and Standards
Enterprise Voice Business Unit
Cisco Systems
Dallas, Texas
w) 972.813.5208
f)  972.813.5199
www.cisco.com

---

From: Miguel-Angel Garcia <[email-masked]>
Date: Fri, 27 Aug 1999 09:53:02 +0300

Hi:

The ID Gonzalo was refering to is now available in the IETF site.
See the information below.

A New Internet-Draft is available from the on-line Internet-Drafts directories.

        Title           : Best Current Practice for ISUP to SIP mapping
        Author(s)       : G. Camarillo
        Filename        : draft-camarillo-mmusic-sip-isup-bcp-00.txt
        Pages           : 13
        Date            : 25-Aug-99
        
This document describes a way to perform the mapping between two
signalling protocols: SIP and ISUP.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-camarillo-mmusic-sip-isup-bcp-00.txt

Regards, Miguel-Angel.

-- 
Miguel-Angel Garcia                     Oy LM Ericsson AB
Advanced Signalling Research Lab.       Jorvas, Finland
                                        Phone:  +358 9 299 3553
mailto:[email-masked]     Phone:  +34 91 339 2985 
mailto:[email-masked]     Mobile: +358 40 5140002
Intranet: http://alvaro.ericsson.se/~ememaga