Subject: RE: 1-to-many session control

From: "Trossen Dirk (NRC/Boston)" <[email-masked]>
Date: Wed, 8 Aug 2001 03:34:50 -0500

Unfortunately, I'm gonna leave on Thursday morning.
Any earlier time seems also be impossible. I'll
post the discussion results on the mailing list for
further discussion after the London meeting.

Dirk

-----Original Message-----
From: ext Colin Perkins [mailto:[email-masked]]
Sent: Tuesday, August 07, 2001 6:56 PM
To: Trossen Dirk (NRC/Boston)
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked];
[email-masked]
Subject: Re: 1-to-many session control 

I've just been reminded of a SIP meeting after the plenary on Wednesday.
Is
there another time it can be scheduled?
Colin

--> "Trossen Dirk (NRC/Boston)" writes:
>Hi all,
>
>based on the several time slot proposals for the conference control
>meeting, let's make a 10.30 pm out of it, same place. I'm sorry for 
>the overlap with other activities on Wednesday, though I hope that
>enough interested people will have the opportunity to attend.
>
>Best Regards,
>
>
>
>
>Dirk
>
>-----Original Message-----
>From: ext Colin Perkins [mailto:[email-masked]]
>Sent: Tuesday, August 07, 2001 12:38 PM
>To: [email-masked]
>Cc: [email-masked]; [email-masked]; [email-masked];
>[email-masked]; [email-masked]
>Subject: Re: 1-to-many session control 
>
>
>Make it 10:30, to give the plenary time to finish. 
>Colin
>
>--> [email-masked] writes:
>><If you get duplicated message of it, sorry for bothering you.
>>But, I got "deliver fail"messages, so try to send it again.>
>>
>>
>>Hi all,
>>
>>I'd love to participate the meeting, and hope to discuss futher steps
>of 
>>session control including one-to-many session control.
>>
>>> Wednesday is the IETF plenary and thus, some of us can't attend. I
>don't
>>> think it is appropriate to schedule things during that time.
>>
>>Then why don't we meet after the plenary. I think around 9:30 or 10:00
>pm
>>will be fine with me.
>>
>>Best regards,
>>
>>Eunsook Kim
>>
>>
>>> "Trossen Dirk (NRC/Boston)" wrote:
>>> > 
>>> > Hi all,
>>> > 
>>> > as already announced last week, I would like to meet during the
>London
>>> > IETF to discuss further steps regarding efforts in the IETF to
>address
>>> > conference control. As the date and location for the meeting, I'd
>like
>>> > to propose Wednesday, 8pm at Fimona Restaurant and Bar, located at
>>> > Hilton (IETF venue).
>>> > 
>>> > Everyone is welcome to participate. The goal of this meeting is
>>> > to determine what steps might be done in the future to bring
>>> > this topic in the IETF.
>>> > 
>>> > Best Regards,
>>> > 
>>> > Dirk Trossen
>>> >

---

From: "Even ,Roni" <[email-masked]>
Date: Wed, 8 Aug 2001 20:27:20 +0200

Hi,
I think the SIP meeting was canceled
Roni Even

-----Original Message-----
From: Trossen Dirk (NRC/Boston) [mailto:[email-masked]]
Sent: Wednesday, August 08, 2001 10:35 AM
To: 'ext Colin Perkins'; Trossen Dirk (NRC/Boston)
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked];
[email-masked]
Subject: RE: 1-to-many session control 

Dirk

-----Original Message-----
From: ext Colin Perkins [mailto:[email-masked]]
Sent: Tuesday, August 07, 2001 6:56 PM
To: Trossen Dirk (NRC/Boston)
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked];
[email-masked]