Subject: Re: qb - a new floor ctrl tool fro asking questions

From: Bill Fenner <[email-masked]>
Date: Wed, 23 Apr 1997 11:31:44 PDT

Oh, I was confused by the presence of a unicast address on the command
line.  Sorry for the false alarm.

  Bill

---

From: Radhika Malpani <[email-masked]>
Date: Wed, 23 Apr 1997 11:40:20 -0700 (PDT)

the unicast address is just to enable qbs to check that floor grant directives 
are "really" from the moderator. (ignoring ip spoofing).

-radhika