Subject: Re: Report from Study Group 8 on multi-point data conferencing

From: [email-masked] (Ari Ollikainen)
Date: Wed, 12 Apr 95 18:40:52 PDT

Wouldn't it be simpler to provide a pointer to the 
	home of an ASCII or PostScript version of documents like this 
	instead of sending out uuencoded versions of what I assume 
	is a Word document?

---

From: Jon Crowcroft <[email-masked]>
Date: Thu, 13 Apr 95 12:41:10 +0100

>begin 644 Q103952.DOC

i've HTML-ized this and it can be got at:

http://www.cs.ucl.ac.uk/mice/q103952.html

i'll remove it if this is not wanted, of course

thanks for sending this out...
jon