Subject: Streaming Audio Using Java

From: "Duane Douglas" <[email-masked]>
Date: Fri, 1 Aug 1997 20:31:22 -0500

Hello,

I'm interested in implementing Java to deliver streaming audio over the
World Wide Web.  How do you suggest that I go about learning how to do
this?

Thanks in advance

--Duane

---

From: Don Hoffman <[email-masked]>
Date: Mon, 4 Aug 1997 07:52:14 -0700 (PDT)

One place to start is to look at the Java Media Framework spec.  See:

	http://www.javasoft.com/products/java-media/jmf/index.html

Don
	
>----- Begin Included Message -----<

Date: Fri, 1 Aug 1997 20:31:22 -0500
From: "Duane Douglas" <[email-masked]>
Subject: Streaming Audio Using Java
To: [email-masked]

Hello,

Thanks in advance

--Duane

>----- End Included Message -----<