Subject: SIP/SDP Aplications

From: Jacinto Vieira <[email-masked]>
Date: Fri, 15 Oct 1999 01:01:22 +0100

Someone could  tell me  what are the Videoconferencing applications (or
telephone applications) SIP/SDP compliant. 

Thanks in advance

Luis Vieira

---

From: Henning Schulzrinne <[email-masked]>
Date: Thu, 14 Oct 1999 22:05:19 -0400

See http://www.cs.columbia.edu/sip for SIP-related information;
SDP-compliant applications include sdr, Cisco IP/TV, multikit and
others. See, inter alia,
http://www.cs.unc.edu/~wangx/MBONE/mbonetoolarchive.html