Subject: SIP/PSTN draft

From: prakash sastry <[email-masked]>
Date: Fri, 23 Jul 1999 03:59:53 -0500 (GMT+5)

i could not find the draft on the mmusic page at ietf.org. where can i
downloa this draft from.

TIA

---

From: "Adam B. Roach" <[email-masked]>
Date: Fri, 23 Jul 1999 09:46:27 -0500 (CDT)

>i could not find the draft on the mmusic page at ietf.org. where can i

Sorry; I should have given a full citation in my original message.
The draft is <draft-roach-mmusic-sip-pstn-require-header-00.txt>,
and it can be found at:

http://www.ietf.org/internet-drafts/draft-roach-mmusic-sip-pstn-require-header-00.txt

--
Adam Roach, Ericsson Inc. |  Ph: +1 972 583 7594 | 1010 E. Arapaho, MS L-04
[email-masked]   | Fax: +1 972 669 0154 | Richardson, TX 75081 USA