Subject: SDAP spec?

From: Steve Soule <[email-masked]>
Date: Thu, 04 Jul 1996 17:50:04 -0700

I'm looking for the SDAP spec referred to in the SDP spec.  Perhaps I'm
being foolish and it's in an obvious place.  If it doesn't exist, could
someone at least tell me what's in it?

---

From: Mark Handley <[email-masked]>
Date: Fri, 05 Jul 96 08:57:42 +0100

>someone at least tell me what's in it?

It's now called SAP (to avoid confusion with X500 *DAP protocols) and
a draft draft is in ftp://ftp.isi.edu/confctrl/docs/

Please don't implement from this draft - it will change soon...

Mark