Subject: [MOBILE-IP] WG last call - draft-ietf-mobileip-rfc2002-bis-01.txt

From: Basavaraj Patil <[email-masked]>
Date: Mon, 28 Feb 2000 14:22:52 -0600

WG members,

I-D draft-ietf-mobileip-rfc2002-bis-01.txt is the revised version of
the IP Mobility Support for IPv4 RFC.
This is a WG last call for this I-D. This draft will be sent to the
IESG requesting a proposed standard status at the end of the last call
period. Comments appreciated.

WG last call issued on : Feb 28th, 2000
Expires on : March 10th, 2000

Regards,
Basavaraj Patil
Phil Roberts

---

From: Bjorn Andersson <[email-masked]>
Date: Tue, 29 Feb 2000 10:10:05 +0200

> period. Comments appreciated.

In section 3.7.1 there is a reference to a section that is not
right:
    - the IP Destination Address (as specified in 3.6.2.3)

I believe this should be "as specified in 3.6.1.1".

(It would also be nice with form feeds at the end of each page.)

Regards,
Björn Andersson

--
Björn Andersson  <[email-masked]>                        +358-50-3412556
Lifix Systems Oy <http://www.lifix.fi/>
Tekniikantie 21, FIN-02150 Espoo                         +358-9-25175272

---

From: "Charles E. Perkins" <[email-masked]>
Date: Tue, 29 Feb 2000 07:18:23 -0800

Hello Björn,

Thanks for your note.

> I believe this should be "as specified in 3.6.1.1".

This is correct.  Thanks!

> (It would also be nice with form feeds at the end of each page.)

The copy of the draft that I sent in does have the form feeds.
The copy of the draft that I retrieved from the IETF web page
does not have the form feeds.  How can I make sure that the
form feeds are preserved?

Regards,
Charlie P.

---

From: Steven Glass - Solaris Software <[email-masked]>
Date: Tue, 29 Feb 2000 14:27:56 -0500

> form feeds are preserved?

 Charlie,

    Depends on how you get it.  Whenever I "Save As" from Netscape it seems to strip out the ^L's, but if I ftp it, they're in there.

                              Cheers,
                                  Steve