Subject: [MOBILE-IP] Hello, am I on the list any more?

From: "Charles E. Perkins" <[email-masked]>
Date: Fri, 4 Feb 2000 08:09:46 -0800

Hello folks,

I wonder if my notes to the mailing list have been seen by anyone
on this list.  If anyone sees this, I would appreciate it if you
could send me a confirmation.

Thanks,
Charlie P.

---

From: Gopal Dommety <[email-masked]>
Date: Fri, 4 Feb 2000 10:09:13 -0800

Charlie, here is the Confirmation.

I think the self notification has been turned off. Could the
appropriate person turn it on, so that one can receive one's own posts
too.

-Gopal