Subject: [MOBILE-IP] Mobile IP AAA Requirements

From: "Lipford, Mark" <[email-masked]>
Date: Mon, 27 Mar 2000 06:15:08 -0600

After the presentation today by Tom Hiller on the Mobile IP AAA Requirements
(draft-ietf-mobileip-aaa-reqs-03.txt) I would like to suggest that this I-D
be moved to last call as an informational RFC.  Currently the AAA WG has a
requirements I-D in last call that incorporates these requirements.  Since
it references this I-D we need to move this I-D to last call so it to can
proceed.

As a carrier interested in mobile IP and improvements to AAA I say let's
move these requirements forward as informational.

Thanks,

Mark A. Lipford
Manager, Wireless Industry Standards - Data
Sprint PCS
8001 College Blvd.; Suite 210
Overland Park, KS  66210

(913) 664-8335 (office)
(913) 664-8440 (fax)
(913) 226-9060 (PCS)

---

From: "Andrew T. Campbell" <[email-masked]>
Date: Mon, 27 Mar 2000 18:42:47 -0500

Sangyho:

Please mail your responses to these very good
questions to the list so that other students
will have the benefit of the answers.

And it will save you answering again.

Andrew

--
Andrew
http://www.ctr.columbia.edu/~campbell
(212)-854-3109