Subject: [MOBILE-IP] IAPP draft (was: WLAN and Cellular IP)

From: Guilhem Ensuque <[email-masked]>
Date: Fri, 14 Apr 2000 09:15:41 +0200

Hi all

Several people requested the IAPP draft from 1998.

I have already emailed it to a couple of people who had asked for it.

If I have left someone out please send me an email.

I didn't send the file to the list since I don't know if it is OK to
broadcast (size is 57KB - but some purists might argue that this is still
spamming :)

Guilhem Ensuque          | [email-masked]
                         | +33 6 15 74 53 90
Northstream AB           |
Sophia-Antipolis, France | www.northstream.se

---

From: Guilhem Ensuque <[email-masked]>
Date: Fri, 14 Apr 2000 18:33:30 +0200

Hi all

Following the overwhelming demand for the IAPP spec, I have put it on a web
site:

http://ensuque.citeweb.net/Iapp-00b.txt

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Friday, April 14, 2000 3:48 PM
> To: [email-masked]
> Subject: RE: [MOBILE-IP] IAPP draft (was: WLAN and Cellular IP)
>
>
> Why don't you just put the file on some web site and send the URL
> to the discussion list. That way only people who are interested can
> obtain the draft rather than the 1000 or so more people on this list.
>
> -Basavaraj
>
>
> -----Original Message-----
> From: EXT Guilhem Ensuque [mailto:[email-masked]]
> Sent: Friday, April 14, 2000 2:16 AM
> To: [email-masked]
> Subject: [MOBILE-IP] IAPP draft (was: WLAN and Cellular IP)
>
>
> Hi all
>