Subject: [MOBILE-IP] NAI

From: Karann Chew <[email-masked]>
Date: Thu, 27 Jul 2000 21:14:34 +0100

Could anyone briefly explain what NAI does?  It seems to be much related
to DHCP and Mobile IP.

Where can I get further information (eg I-D or RFC or any paper) regarding
NAI?

Cheers!

Karann

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
             Karann Chew
   Mobile Communications Research Group
Centre for Communication Systems Research
          University of Surrey

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

---

From: Glen Zorn <[email-masked]>
Date: Thu, 27 Jul 2000 14:47:09 -0700

> Where can I get further information (eg I-D or RFC or any paper) regarding

ftp://ftp.isi.edu/in-notes/rfc2486.txt and (Mobile IP specific)
ftp://ftp.isi.edu/in-notes/rfc2794.txt.