Subject: [MOBILE-IP] about unsubscription

From: Xinming He <[email-masked]>
Date: Thu, 31 Aug 2000 21:27:29 -0400

-----------------
Sorry to bother everyone. But I really do not know how to unsubscribe from
this email list. I suggest there should be information on how to
unsubscribe besides the information on how to subscribe in the web page of
the mobile IP working group.

---

From: ZhuGe Lei <[email-masked]>
Date: Fri, 1 Sep 2000 10:51:24 +0800

"You may leave  the list at any  time by sending a  "SIGNOFF MOBILE-IP" or
"UNSUBSCRIBE MOBILE-IP" command to [email-masked]."
(in the email confirming subscription from the list server :-)