Subject: [MOBILE-IP] How to make $100 - $500 per hour or two

From: [email-masked]
Date: Mon, 31 Jul 2000 11:50:23 +0900

From: Michelle Smith - publisher of the "Work From Home Opportunities" Newsletter
 Saturday, 8:15 p.m.

 Hello,

        If you're interested in earning $100 - $500 Per Hour or Two,
        Then I want to share something with you...

 Now you can make $100 - $500 Per Hour or Two!

 Imagine you come home from a hard day's work (exhausted..),

 You immediately go straight to bed.  You get undressed,
 lay down, turn off the lights, and snuggle up face-down on
 the pillow.  A few moments later, you feel uncomfortable and
 stressed out so you lie on your back.

 When you look up at the ceiling, it's as if the ceiling has been removed!

 You see exactly what you would see if outside stargazing!
 A stunning, accurate 3-dimensional re-creation of the starry
 night sky, including constellations such as the Big Dipper,
 Pegasus and the Milky Way galaxy,

         ...and even shooting stars!

 You can't see it during the day.  The ceiling looks normal.
 But at night, when the lights are off, you see what looks
 like the sky outside!

 It's so relaxing and romantic.  And educational!

 And talk about stress-relief!  The moment you look at it,
 it'll melt your tension away faster than a great massage!

 Now how many people do you think would LOVE seeing this when
 they look up in their beds at night?

 "It's like you're sleeping under the stars!"

 Ok, I know you want to know How You Make Money.

 Here's how.

 You can put that awesome "convertible ceiling" in ANYONE'S bedroom with a
 product cost to you of..

         Guess how much..

 Only ONE to TWO Dollars!  And you offer this masterpiece for $100 - $500!

        Talk about *nice* profits!

 And it only takes you an hour or two!

 Here's an important point:

 These profits are similar to the profits of selling Information:
 the material costs next to nothing, but the customer really VALUES
 the END RESULT.  So you can charge more (a LOT more).

 "Who'd want this?"

 Anyone with a bedroom ceiling (or any ceiling),
 as well as homes, hotels, etc.

 Who do you know that has a bedroom ceiling?

 Whew!  The official money-making opportunity of the Millenium!
 (Well... I think it should be!)  |;-)

 Anyway, I know you want more information to make a decision, so ...

 To receive more FREE information on How To Make $100 - $500 Per Hour or Two,
 Simply Click On The Email Link Below and Send Back The Following:

 Mailto:[email-masked]

 Name:
 E-Mail:
 Phone:
 Street:
 City:
 State:
 ZIP or Postal Code:
 Country (available INTERNATIONALLY):

 Mailto:[email-masked]

 And you'll be sent the full details on
 how to make $100 - $500 per hour or two, as well as
 pictures of these murals so you can see
 for yourself how breathtaking they are!

 Best regards,

 Michelle Smith

 P.S. We'll also send you a free Opportunity E-zine with
 more interesting Money-Making Opportunities like this one,
 and important info. for the home-based entrepreneur!

 P.P.S. Also, even though 99% of people don't know about this
 opportunity, that won't be the case forever, so hurry up and
 reply to make sure you get to lock down YOUR city!

 To unsubscribe mailto:[email-masked]

---

From: Mika Ylianttila <[email-masked]>
Date: Wed, 2 Aug 2000 17:50:12 +0300

First a kind note for the majordomo admin: please try to preclude spams,
as well as out of office replys. It should be pretty easy to do, e.g.

taboo_headers  <<  END
/$/i
/"OUT OF OFFICE"/i
END

  Then for the actual topic. As it is possible to use net in real-time
during the WG sessions, I would assume that e.g. CRAPS and handoff issues
would be relevant topics for immeadent discussions. While it is still
unclear if there is enough work items (or specific enough) for a new WG, I
am still very much interested in this kind of an effort within IETF. There
are many aspect of handoff that are not yet currently addressed with the
use of Mobile IP as inter-technology handoff protocol. One is the
triggering part. It may be debatable if the handoff algorithm aspects for
triggering is an IETF topic, but I would like to see discussion about it. I
have presented some aspects for it in my draft
http://search.ietf.org/internet-drafts/draft-ylianttila-isl-prot-req-00.txt.
Because it was originally made to Spatial Location BOF it contains a number
of irrelevant stuff for this WG, but you should find the relevant parts
pretty easily.

Waiting for the discussion (is there some other list, I have not seen
much discussion on this list lately?) ;)

--
Mika Ylianttila
M.Sc., Research Scientist
Centre for Wireless Communications
PL 4500, Tutkijantie 2 E, FIN-90014
University of Oulu, Finland