Subject: Re: [MOBILE-IP] Fun a la mipv4 et mipv6

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 4 Oct 2000 11:08:06 -0700

Will the SCRAP WG accept only the contributions that
suck?
For a definition of 'suck' please refer to Alassio's
email and for a definition of SCRAP WG please refer to
PatC's email.

--behcet

=====
Behcet Sarikaya
Univ. of Aizu
Aizu, Japan

__________________________________________________
Do You Yahoo!?
Yahoo! Photos - 35mm Quality Prints, Now Get 15 Free!
http://photos.yahoo.com/

---

From: Phil Neumiller <[email-masked]>
Date: Wed, 4 Oct 2000 13:59:17 -0500

No they have to stink, not suck!   No really, giant sucking sounds exist in all
working groups,
and the rough  consensus is that they all MUST go.

The SCRAP WG SHOULD be called SeaMoby.  Whales tend to make a sucking sound and
 a blowing sound through their blow holes.

-Phil "Call me Ishmael" Neumiller

>Will the SCRAP WG accept only the contributions that suck?