Subject: [mobile-ip] delay parameters in mobile IP

From: Serap ALTAY <[email-masked]>
Date: Wed, 8 Jan 2003 11:12:59 +0200 (EET)

Hi,

 I'm working on mobile IP route optimization and simulation.
I do not understand how did you find delay between
each  nodes in the simulation( what can I
assume the delay value is fixed or not?)
 what are the delay parameters on route optimization?

could you help me ?
thank you.
Serap Altay

---

From: "Byung-Jin Lee" <[email-masked]>
Date: Thu, 9 Jan 2003 14:36:01 +0900

Hello Serap.

There ara some simuation or analysis parameters for Mobile IP or cellular Network. 
Refer to them.

[1] Antoine Stephane, A. H. Aghvami, "Fast handover Scahemes for Future 
Wireless IP Networks: a Proposal and Analysis"

[2] J. McNair, I. F. Akyildiz and M. D. Bender, "Handoffs for Real-Time Traffic in Mobile IP Version6 Networks"

[3] K. Keeton, B.A.Mah..., "Providing connection-Oriented Network Services to Mobile Hosts"

Although they are about handover for Mobile IP, there are some useful Network parameters and equations about delay. 

Find them in search engines. If u can't find them, i'll send papers to u.
Good luck!~

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Serap ALTAY
Sent: Wednesday, January 08, 2003 6:13 PM
To: [email-masked]
Subject: [mobile-ip] delay parameters in mobile IP 

 Hi,

could you help me ?
thank you.
Serap Altay

---

From: "Byung-Jin Lee" <[email-masked]>
Date: Fri, 10 Jan 2003 09:19:34 +0900

Hello Serap.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Serap ALTAY
Sent: Wednesday, January 08, 2003 6:13 PM
To: [email-masked]
Subject: [mobile-ip] delay parameters in mobile IP 

 Hi,

could you help me ?
thank you.
Serap Altay