Subject: [NEXTEL-1] Data cable pinouts

From: "PaPa <[email-masked]>" <[email-masked]>
Date: Thu, 23 Jan 2003 16:37:36 -0000

Can anybody list the data cable pinouts for the i500, i700 , i1000 
and i2000, I would like to build my own cables , and cant find this 
info any where on the net , and have been searching for over a 
month , frustrating , 

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: "Philip Macafee" <[email-masked]>
Date: Sat, 25 Jan 2003 09:53:00 -0800

i believe that Nextel will license the pin out information to developers,
but it is not generally available. If you find a source for the info, let me
know.
  -----Original Message-----
  From: PaPa <[email-masked]> [mailto:[email-masked]]
  Sent: Thursday, January 23, 2003 8:38 AM
  To: [email-masked]
  Subject: [NEXTEL-1] Data cable pinouts

        Yahoo! Groups Sponsor
              ADVERTISEMENT

  Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.