Subject: [NEXTEL-1] Remote phone service

From: Marcel <[email-masked]>
Date: Fri, 10 Jan 2003 00:46:41 -0500

------- Original Message --------
   From: "Dan Simmonds" <[email-masked]>
Subject: [Remote phone service

Group, I've had a customer contact me, who needs to provide remote phone service in
Montana. He cannot use a regular landline, but he had heard that someone may manufacure a
phone system that connects to a regular landline based system, using RF to connect with
the remote site. Evidently, cellular is not an option in this location. The remote site is
no more than 5 miles from the regular landline based system. He claims that microwave
service is too costly. Anyone have any leads on potential ideas / manufacturers for this
type of gear that I could check out? Thanks in advance, Daniel R. SimmondsAN Wireless
Co.Gettysburg, Penna.

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Marcel <[email-masked]>
Date: Fri, 10 Jan 2003 12:32:54 -0500

-------- Original Message --------
From: "Kenton E. Sturdevant <[email-masked]>" <[email-masked]>
Subject: Re: Remote phone service

Dan.

Assuming the client is Business/Industrial or Public Safety eligible 
they can license for UHF point-to-point under 90.261 for Secondary 
Fixed use to provide the RF link.  "Phone Stretcher" systems are 
available from several manufacturers, many of whom have been 
mentioned here by earlier replies.  We have done the 
frequency coordination for many of these systems over the years and 
the users have been generally satisfied with the way the system
works. 
As I understand it, the units are easy to install for most
technicians 
and reliable, being transparent to the phone.  Some, though have had 
problems trying to get FAX/internet to pass reliably, I suspect 
because of marginal paths and/or multi-path problems that aren't 
noticable with a voice but may be causing some phasing problems with 
the data tones. In most cases 2-5 watts of RF with 6-10 dB yaggis at 
each end is more than enough for a 5 mile path, assuming there is a 
fairly good "line of sight".  There's probably still good channels in 
Montana for "secondary" use without the fear of a "primary" licensee 
licensing right on top of them...but you never know.

Kenton Sturdevant
FIT

-\ In [email-masked], "Dan Simmonds" <dan@a...> 
wrote:
> Group,
> 
> I've had a customer contact me, who needs to provide remote phone 
service in Montana. He cannot use a regular landline, but he had
heard 
that someone may manufacure a phone system that connects to a regular 
landline based system, using RF to connect with the remote site. 
Evidently, cellular is not an option in this location. The remote
site 
is no more than 5 miles from the regular landline based system. He 
claims that microwave service is too costly.
> 
> Anyone have any leads on potential ideas / manufacturers for this 
type of gear that I could check out?
> Thanks in advance,
> Daniel R. Simmonds
> AN Wireless Co.
> Gettysburg, Penna.