Subject: [NEXTEL-1] Re: U.S. top court rules for NextWave on licenses

From: Marcel <[email-masked]>
Date: Mon, 27 Jan 2003 17:26:04 -0500

Re: U.S. top court rules for NextWave on licenses

>In a message dated 1/27/2003 4:15:38 PM Eastern Standard Time, >
>writes:

>Sorry, but it was liberal and conservative alike that make this
>decision so why try to make it into a political decision?  In this
>case it looks like we were wrong.  It's no more complicated than
>that.

Because some people always want to find a bogeyman.  And, you're quite right, it's a very
complicated legal issue.  All that one has to know is that the Court granted cert. in the
first place.  The Court only grants cert. (meaning they agree to hear a case that they are
not OBLIGATED to hear) when it is a case of first impression, or there is a split in
opinion amongst several Circuits.  What that means is there was a genuine, material
interpretation of law that needed to be made.  And, with at least one dissenting judge,
that means that reasonable people can apply this set of facts to the law and come to
different conclusions.

Therefore, since there was a genuine issue (regarding interpretation of the law), one
should not look for bogeymen in the court process.  Rather, one should look to the
original creation of the system that led to this set of facts.  One can blame Congress for
failing to address the issue in its original auction bill, or one could look to the THEN
people at the Commission, for failing to address this issue (or potential issue at the
time) in its drafting of rules.  The problem with blaming it on the Commission is that
even HAD the Commission been explicit in this situation, bankruptcy law would still have
superceded the Commission's Rules.

I can certainly agree with the Chairman on one point, and that is the decision gives
certainty to the process, which was very, very necessary to continue to have viable
auctions.

Now, I say all of that without having had the benefit of reading the entire decision.
I'll do that tonight.  So, the opinion expressed above may change, based upon my read of
the full text.

Alan S. Tilles, Esquire
Shulman, Rogers, Gandal, Pordy & Ecker, P.A.
www.shulmanrogers.com
 --
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: "Todd Ellis" <[email-masked]>
Date: Tue, 28 Jan 2003 07:29:16 -0500

Excellent posting, Counselor!

I agree that the framework for the auction process could be called flawed.
There have even been several modifications to the auction process itself,
ie. the "crackhead rule", where bidders can't bid against themselves to
raise the cost of the license and thus inflate the real value of the
license.

I believe we are going to see some dramatic changes in our industry over the
next half-dozen years.  Like Art Bell's Quickening Theory, there's a lot of
interesting coincidences going on.  Court decisions like this one
demonstrate that the auction process has flaws.  Licensees are unable to
find subscriber ARPUs to pay for auctioned spectrum, or at least make a
profit.  Nextel's switcheroo is a three in one grab for the brass ring, and
in the process, will change the process in which the Commission grants
licenses, determines band plans, and oversees spectrum from an enforcement
and type-acceptance basis.  What's next?

Like the Nextwave situation, perhaps the Commission needs to sit back and
spend more time and money on spectrum and regulatory planning.  Instead of
putting out fires, responding to big business bluster, and jumping to
Congressional pressures on independent issues, the Commission needs to stand
up and take a leadership role that it USED to enjoy, rather than telling
Congress how much it raked in from the last auction.  When the FCC made a
decision in the Old Days, no one questioned it (much), because they had done
their homework and knew the issues better than the petitioners making the
requests for changes or modifications.  Now we see the trail of waiver
requests that lead us to the Nextel interference problem.  What other trails
of recent waiver requests will get us all into trouble in the next few
years?

Todd Ellis

  -----Original Message-----
  From: Marcel [mailto:[email-masked]]
  Sent: Monday, January 27, 2003 5:26 PM
  To: [email-masked]
  Subject: [NEXTEL-1] Re: U.S. top court rules for NextWave on licenses

  >case it looks like we were wrong.  It's no more complicated than

  Because some people always want to find a bogeyman.  And, you're quite
right, it's a very
  complicated legal issue.  All that one has to know is that the Court
granted cert. in the
  first place.  The Court only grants cert. (meaning they agree to hear a
case that they are
  not OBLIGATED to hear) when it is a case of first impression, or there is
a split in
  opinion amongst several Circuits.  What that means is there was a genuine,
material
  interpretation of law that needed to be made.  And, with at least one
dissenting judge,
  that means that reasonable people can apply this set of facts to the law
and come to
  different conclusions.

  Therefore, since there was a genuine issue (regarding interpretation of
the law), one
  should not look for bogeymen in the court process.  Rather, one should
look to the
  original creation of the system that led to this set of facts.  One can
blame Congress for
  failing to address the issue in its original auction bill, or one could
look to the THEN
  people at the Commission, for failing to address this issue (or potential
issue at the
  time) in its drafting of rules.  The problem with blaming it on the
Commission is that
  even HAD the Commission been explicit in this situation, bankruptcy law
would still have
  superceded the Commission's Rules.

  I can certainly agree with the Chairman on one point, and that is the
decision gives
  certainty to the process, which was very, very necessary to continue to
have viable
  auctions.

  Now, I say all of that without having had the benefit of reading the
entire decision.
  I'll do that tonight.  So, the opinion expressed above may change, based
upon my read of
  the full text.

  Alan S. Tilles, Esquire