Subject: [NEXTEL-1] Re: SBT's Consensus Plan Reply Comments

From: Marcel <[email-masked]>
Date: Wed, 15 Jan 2003 15:09:37 -0500

-------- Original Message --------
From: Laura Smith <[email-masked]>
Subject:Re: SBT's Consensus Plan Reply Comments

Robert:

Thank you for the hard copy of your filing.  No one, but no one, can turn a
phrase in a Commission filing like you can! 

I did note, though, that you didn't comment on Appendix F.  Just out of
curiousity, I was wondering if you are planning a follow-up filing to
discuss the appendices?

Laura

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Marcel <[email-masked]>
Date: Wed, 15 Jan 2003 15:24:36 -0500

------- Original Message --------
From: "Kenton E. Sturdevant <[email-masked]>" <[email-masked]>
Subject: Re: SBT's Consensus Plan Reply Comments

--- In [email-masked], Laura Smith
<LSmith@i...> 
wrote:
Robert:
 
 Thank you for the hard copy of your filing.  No one, but no one, can 
turn a phrase in a Commission filing like you can! 
 
 I did note, though, that you didn't comment on Appendix F.  Just out 
of curiousity, I was wondering if you are planning a follow-up filing 
to discuss the appendices?
 
 Laura
___________________

I DISAGREE, LAURA.  
WHILE I LIKE ROBERT,
I DONT THINK IT IS ONE OF HIS FINER WORKS.
Prosaic at best.

Where did he come up with "penumbras" and "lacunas"?  
The noun-of-the-month club?  

And his statements about the PWC members being "co-opted", "brokered 
deals" and the existence of a "quid pro quo" are pure fantacy. 

Kenton Sturdevant
Executive Vice President
Forest Industries Telecommunications
(FIT)

---

From: Marcel <[email-masked]>
Date: Wed, 15 Jan 2003 15:25:24 -0500

------- Original Message --------
   From: [email-masked]
Subject: Re: SBT's Consensus Plan Reply Comments

What's most amusing about this is the statement on page two "Also missing is support from
the airline industry."  Even a cursory review of the first page of the Supplemental
Comments (as well as each earlier filing) shows that ARINC, a cooperative of the major
airlines (Northwest, Delta, United, Continental, America West, etc.) and the largest
holder of 800 MHz spectrum in the airline industry, is a signatory (in fact the first
signatory listed).  Further, a cursory review of the Joint Comments that I've submitted on
several occasions in this proceeding include the support of Northwest Airlines, United
Airlines and ARINC.

Hopefully the rest of SBT's document is a little more accurate.

Alan Tilles

---

From: Marcel <[email-masked]>
Date: Wed, 15 Jan 2003 15:26:48 -0500

------ Original Message --------
   From: [email-masked]
Subject: ReSBT's Consensus Plan Reply Comments
     To:

It probably is. We all should be glad we have Schwaninger in this industry, A man who
stands up for what is right and won't accept defeat before the battle. When I need legal
services his phone will ring!

Nick Long