Subject: [NEXTEL-1] Re:Opinion: FCC should take "Clear Title" approach to spectrum policy,...

From: Marcel <[email-masked]>
Date: Mon, 24 Feb 2003 02:53:19 -0500

Yea, Yea the Lawyer did it..........................

Not!

The suits (oppps....I may resemble that remark) are not the only ones to blame.
Money is flying every where I can't keep up with the invoices. Consultant fees, Expenses,
Reimbursement what ever column it falls under on the balance sheet  the total is still the
same = Influence.

Everyone is trying to be "Politically Correct" until the checks are publicly posted and
"Back Door" contracts are revealed. Then every one switches to CYA mode and suffers from
amnesia.

------- Original Message --------
   From: [email-masked]
Subject: Re:  Opinion: FCC should take "Clear Title" approach to spectrum policy,...

Andy - I half agree with you.

If you look, the NUMBER of attorneys from when I graduated law school (my frame of
reference) in 1982 until now is probably relatively the same.  However, the number of
engineers has undeniably decreased significantly while the number of ECONOMISTS has risen
sharply.  More so than ever before, the economists have taken a strangehold at the FCC for
about the past six years.

This is compounded by the fact that the rank and file attorneys (and others) are
DISCOURAGED from getting to know the land mobile industry inside and out.  Beginning with
about the time that Ralph Haller left, a new dynamic thought took hold which is that
regulators are better at regulating if they remain distant from getting to know us too
well and losing their objectivity.  Of course, this just isn't true.

I'll give you the best example that I can...... At the annual Land Mobile Communications
Council meeting last year, we had the FCC at our luncheon (which we always do) and had
then prearranged with the Wireless Telecommunications Bureau that we (meaning some LMCC
members, not me personally) would give a tutorial on land mobile communications to all WTB
personnel that wanted to stay (and we encouraged them ALL to come).  Now, the next PWF
poll (not to steal Nick's thunder), is to guess the number of WTB members that stayed for
that presentation.  You cannot count people in the room, as I had a few of my staff stay.
Rather, actual PWF employees.  Laura and Jeremy cannot answer.......

One good piece of news is that an attorney that worked for me for quite a number of years
(I think about seven), Lloyd Coward, is now at the WTB, and he knows alot about land
mobile.  Fortunately, the WTB does ask him questions based upon his knowledge.  In
addition, Kathy Harris, formerly at Wiley, Rein for many years, is there also, and she is
also incredibly knowlegeable.  So, its not ALL bad.....

Alan T.

In a message dated 2/23/2003 10:18:55 PM Eastern Standard Time, [email-masked]
writes:

> Folks, from my perspective the problem with the FCC is the attorneys (sorry, I know that
> there are some on here), that are running the place—all of the good technical
> folks—Stanley and others are gone and nobody listened to them anyway—if you have
> listened to the new Nextel adds it sounds like Nextel can provide public safety
> communications too—
>
>
>
> I have been asking the FCC commissioners to take a ride in a police car or an EMS van
> any Friday or Saturday night of the year and listen to what is going on—will the do
> it? NO, of course not—they would rather listen to the folks who think that the
> spectrum issues have to do with public access—I wrote a piece a few months ago where I
> said that at an auction in the future the public safety agencies would have to out bid
> the mafia if they wanted more spectrum—the NTIA is just as bad—we need a national
> spectrum plan but it ain't going to happen while the attorney's are in charge of
> things—excuse me again, the political attornies!
>
>
>
> Thanks
>
> Andy Seybold
>
>

---

From: Marcel <[email-masked]>
Date: Mon, 24 Feb 2003 19:04:45 -0500

-------- Original Message --------
From: "Paul J Zawada <[email-masked]>" <[email-masked]>
Subject: Re:Opinion: FCC should take "Clear Title" approach to spectrum policy,...

Hi all...  This has been a great thread and I have enjoyed it 
thoroughly...

I agree with most comments made, though I'd like to add one thing...  
A lot of the arguments being made right now are not only based on 
spreadsheets and emotion but they are being made with an assumption 
that's especially dangerous...  A lot of the folks writing about 
spectrum policy have latched onto a notion that current receiver 
technology is absolutely immune to interference.  Co-channel, 
intermod, desense, etc. are all things of the past.  If we'd only 
drop this silly command and control model of spectrum management they 
tell us, we will reach wireless nirvana.  Radio waves are like light 
waves and beams of light don't affect each other, do they?

Granted, many of the low power, spread spectrum techniques that are 
available have the potential to increase the utlization of spectrum, 
but you can squeeze only so much blood out of the ternip.  If you 
stack too many of these things on top of each other, the noise floor 
becomes unbearably high.  I've heard anecdotal reports that 2.4 GHz 
is already unusable in parts of some major metropolitan areas due to 
the congestion.  (Though the (temporary?) shutdown of Ricochet may 
have lessened the problem some.)

But as Dave alludes, this situation does represent an opportunity for 
the engineers of the group.  If it all does come crashing down, those 
of us who *really* know RF will be there to pick up the pieces...

--zawada

 "Maples, Dave" 
<dave.maples@n...> wrote:
> Andy: The debate about whether or not we still needed an FCC has 
been going on for a long time.  I recall that during the mid-90s 
there was some debate about whether or not NTIA or FCC should or 
would cease to exist (I was doing spectrum planning for a NASA 
facility at the time and as a result had pretty good contact with 
some folks in NTIA).  As I recall some of that was driven by certain 
Congressional interests and certain adverse rulings relative to 
broadcasting, but I could be wrong.
>  
> One problem that I see, in general, is that in Washy DC nowadays 
there are economic arguments (which fit a spreadsheet) and emotional 
arguments (which make good TV copy).  Those are well and good, but 
most questions (like the spectrum questions) involve considering 
arguments which don't fit in either basket.  Since those are the only 
two baskets that seem to still be available today, a lot of questions 
receive poor analysis and poor answers as a result.
>  
> Having said that, though, I refuse to be discouraged.  I'm alive 
for another day, I'm relatively healthy, I'm still gainfully 
employed, I live in a free land, and I'm loved in spite of myself.  
I'll keep plugging away at stuff, take stands where I have to, and be 
grateful for what I do have.
>  
> Just my opinions, of course...all replies welcome.
>  
> Dave Maples
>

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/