Subject: [NEXTEL-1] type 66 punchblock

From: "Jeremy W. Hopkins" <[email-masked]>
Date: Fri, 31 Jan 2003 22:28:10 -0500

would you happen to have a template for type 66 punchblocks for excel or visio 5 that you would be willing to share?

---

From: "d'wolfe" <[email-masked]>
Date: Mon, 3 Feb 2003 07:26:38 -0500

Jeremy,

Are you looking for a drawing w/basic text details??  While Excel could give you a "wirelist" for the specific block, Visio could be adapted to provide the details of the entire network...  Assuming you dont locate a what you are looking for gratus - let me know.  Also, if you are reasonably proficient in either application, neither of these should be that difficult to develop..

let me know what you've found.. good luck.

David

On Fri, 31 Jan 2003 22:28:10 -0500, Jeremy W. Hopkins wrote:

>would you happen to have a template for type 66  punchblocks for

>excel or visio 5 that you would be willing to  share?

>Yahoo! Groups Sponsor

>ADVERTISEMENT

>Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

Yahoo! Groups Sponsor

ADVERTISEMENT

Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.