Subject: [mobile-ip] question on MIPv6 MIB

From: "DANAI,MARC (HP-Cupertino,ex1)" <[email-masked]>
Date: Sun, 23 Feb 2003 11:56:18 -0800

Hi,

 Is there any draft or plan for MIPv6 MIB?

Thanks,

Marc
--

---

From: gabriel montenegro <[email-masked]>
Date: Wed, 26 Feb 2003 01:14:05 +0100

>  Is there any draft or plan for MIPv6 MIB?

Certainly one of the items the new MIPv6 focused group
would work on. Are you volunteering? Anybody else?

-gabriel