Subject: [NEXTEL-1] Soft Iterative Decoding for Mobile Wireless Communications

From: Marcel <[email-masked]>
Date: Fri, 21 Feb 2003 19:42:29 -0500

Soft Iterative Decoding for Mobile Wireless Communications

http://ieee802.org/mbwa/Contribs/C802.20-03-02.pdf

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Rick Parrish <[email-masked]>
Date: Fri, 21 Feb 2003 20:59:33 -0600

>http://ieee802.org/mbwa/Contribs/C802.20-03-02.pdf
Looks like his presentation has a typo ...

"Suppose the probability that the first coin is a head is p1=2/3 and the 
probability that the **first** coin is a head is p2=2/3.
If all three coins are all heads or all tails, what is the probability 
p3 that the third coin is a head?"

I'm guessing the writer meant "second" and not "first" for p2. Sound 
right to anyone else?

-rick