Subject: [NEXTEL-1] FCC Issues Narrowband Mandate Below 512 MHz

From: Marcel <[email-masked]>
Date: Wed, 26 Feb 2003 00:50:07 -0500

FCC Issues Narrowband Mandate Below 512 MHz

DAYTONA BEACH, Fla. (Feb. 25) The Federal Communications Commission (FCC) finally issued a

long-awaited ruling regarding narrowband applications. The Second Report and Order and
Second
Further Notice of Proposed Rule Making under Docket 99-87, FCC document number 03-34, was
adopted on Feb. 12 and released on Feb. 25. Public safety will have until Jan. 1, 2018,
(for existing
systems) to migrate to 12.5 kHz technology. Business users of spectrum below 512 MHz have
a
migration deadline of Jan. 1, 2013.

More urgently, new applications for frequencies below 512 MHz for bandwidths above 12.5
kHz
will not be accepted six months after publication in the Federal Register. The following
is an excerpt
from paragraph 12: 12.“Specifically, our amended rules will:

beginning six months after publication of this 2nd R&O in the Federal Register, prohibit
any
applications for new operations using 25 kHz channels, for any system operating in the
150-174 MHz or 421-512 MHz bands;

beginning six months after publication of this 2nd R&O in the Federal Register, allow
incumbent 25 kHz Part 90 licensees in the 150-174 MHz and 421-512 MHz bands to make
modifications to their systems, provided their respective authorized interference contours

are not expanded as a result thereof;

beginning Jan. 1, 2005, prohibit the certification of any equipment capable of operating
at
one voice path per 25 kHz of spectrum, i.e., multi-mode equipment that includes a 25 kHz
mode;

beginning Jan. 1, 2008, prohibit the manufacture and importation of any 25 kHz equipment
(including multi-mode equipment that can operate on a 25 kHz bandwidth);
beginning Jan. 1, 2013, require non-public safety licensees using channels in these bands
to deploy technology that achieves the equivalent of one voice path per 12.5 kHz of
spectrum;

beginning Jan. 1, 2018, require public safety licensees using channels in these bands to
deploy technology that achieves the equivalent of one voice path per 12.5 kHz of
spectrum.”

The FCC also expanded on the equipment-type certification for manufacturers. After Jan. 1,
2005,
the FCC will prohibit the certification of new equipment that includes a 25 kHz mode.
Equipment
certified on previous dates will continue to be available, allowing system users to
amortize their
investment in existing wideband equipment.

The FCC gave public safety an additional five years beyond the migration mandate for
business
users, recognizing the difficulty in obtaining funding and conversion for the public
sector.
The move to prevent licensing of new systems or expansion of coverage for modifying
existing
systems starting in six months will have a major impact on pubic safety and public safety
coordinators. The FCC believes continuing to accept new wideband applications would result
in
continued and expanded proliferation of wideband technologies counter to their intent.
Additions
to existing systems, additional frequencies, or new sites will be limited to operation
within the
interference contour of the existing system. No expansion of coverage area will be allowed
using an
excess of 12.5 kHz bandwidth.

Note: APCO had proposed a 10-year migration period with a five-year extension for
designated
rural areas. The FCC dismissed the proposal.

For more information, contact APCO AFC at (386) 322-2500 or visit our website at
www.apcoafc.org. Automated Frequency Coordination, Inc. is a wholly owned, not-for-profit
503(c)(3) subsidiary of APCO International, Inc., located at 351 N. Williamson Blvd.,
Daytona
Beach, FL 32114.

About APCO International: APCO International is the oldest and largest public safety
communications organization in the world and is the only association that handles the
entire
operational scope of emergency communications. APCO’s 16,000 members represent public
safety
agencies in all 50 states and the District of Columbia, as well as U.S. territories and 34
other
countries. For more information, visit www.apcointl.org.

http://www.apco911.org/frequency/narrowband_mandate.htm

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Rick Parrish <[email-masked]>
Date: Wed, 26 Feb 2003 00:06:02 -0600

If an agency has a 25 khz channel - can they split it into two and use 
both or swap one channel with another agency?
-rick

---

From: Rick Parrish <[email-masked]>
Date: Wed, 26 Feb 2003 00:40:44 -0600

Whew! Nevermind, I just realized why that wouldn't work.

---

From: "Rik Rasmussen" <[email-masked]>
Date: Wed, 26 Feb 2003 09:43:49 -0500

Why not? Isn't that supposed to be what this is all about?

Rik Rasmussen
Two Way Radio Directory
http://twowayradiodirectory.com/

----- Original Message -----
From: "Rick Parrish" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, February 26, 2003 1:40 AM
Subject: Re: [NEXTEL-1] FCC Issues Narrowband Mandate Below 512 MHz

> Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

------------------------ Yahoo! Groups Sponsor ---------------------~-->
New Yahoo! Mail Plus. More flexibility. More control. More power.
Get POP access, more storage, more filters, and more.
http://us.click.yahoo.com/Hcb0iA/P.iFAA/46VHAA/61FxlB/TM
---------------------------------------------------------------------~->

---

From: Rick Parrish <[email-masked]>
Date: Wed, 26 Feb 2003 20:17:02 -0600

>Why not? Isn't that supposed to be what this is all about?
The devil is in the details. Here's a working example.

Suppose someone is licensed for 460.1000 Mhz with 25 khz bandwidth. 
Everyone in the band is licensed in 25 khz steps. The nearest channel 
above you is 460.1250 and the nearest channel below you is 460.0750.

The FCC waves their magic administrative wand (antenna?). The nearest 
channel above you is now 460.1125 and the nearest channel below you is 
now 460.0875.

That's where the problem lies. The FCC could let you split your 25khz 
channel into two 12.5 khz channels. They would fit inside the bandwidth 
of the original license but now you've got weird center frequencies for 
those channels.

Old 25 khz center frequency: 460.1000 mhz
New 12.5 khz center frequency "A": 460.1000 mhz - 6.25khz = 460.09375 Mhz.
New 12.5 khz center frequency "B": 460.1000 mhz + 6.25 khz = 460.10625 Mhz

See what I mean? Weird center frequencies are frowned upon from an 
administrative point of view because they made coordination more 
difficult. Two to four times more difficult. You could do this but 
there's already 12.5 khz users out there using 25khz spaced center 
frequencies. They'd have to move or the coordinator would have to 
tolerate some channels being wasted, unusable in some areas because of 
another user only half a channel spacing away.

Another way of dealing with this would be to allow existing 25 khz BW 
license holders to keep their bandwidth but move the bounds of that 
bandwidth UP 6.25 khz. They would gain 6.25 khz from the nearest channel 
above them and concede 6.25 khz BW to the nearest channel below them. 
That way their two new channels are on standard center frequencies.

Old 25 khz center frequency: 460.1000 mhz
New 12.5 khz center frequency "A": 460.1000 mhz
New 12.5 khz center frequency "B": 460.1000 mhz + 12.5 khz = 460.1125 Mhz

The problem with this second method is waiting for the any users running 
25 khz on the channel above you to upgrade/re-tune their equipment to 
the new 12.5 khz BW. One other problem is the guy with the upper-most 
channel in the band. He doesn't have a neighbor above him from which to 
gain the 6.25 khz lost to the channel below.

Here's another headache ... suppose the FCC had mandated migration to an 
even narrower modulation scheme with a 6.25 or 5 khz bandwidth?

Regards,
Rick

---

From: "Rik Rasmussen" <[email-masked]>
Date: Wed, 26 Feb 2003 21:41:18 -0500

I see what you mean. Thanks for for the details.

Looks like 450 is always going to be a swamp.

==========================================
Henrik "Rik" Rasmussen
Editor: Two Way Radio Directory:
The Two Way Radio Directory has links to hundreds of industry related web
pages.
The Directory Bookstore has a great selection of radio books at good
discounts.
Visit now at http://twowayradiodirectory.com/

> -----Original Message-----
> From: Rick Parrish [mailto:[email-masked]]
> Sent: Wednesday, February 26, 2003 9:17 PM
> To: [email-masked]