Subject: [NEXTEL-1] Re: UTC Submits "Balanced Approach" Plan to Counter "The Plan"

From: Marcel <[email-masked]>
Date: Wed, 09 Apr 2003 13:04:12 -0400

Mark,

Here is the million dollar question.........

Why aren't their other iDEN systems causing the same level of interference?

There are at least 6 other iDEN systems around the world that use 800mhz and have Public
Safety in the same band. After reviewing data from each system NONE of them have the same
level of interference issues as Nextel given the same geographic area. Ask the guys in
S-Burg it is well documented.

Anyone ever wonder why the guys in the iDEN group never chime in publicly?

Before you use the "Low-Site" argument...........

38% of  Clearnet/Telus sites meet the "Low Site" criteria.

43% of  MIRS Communications sites meet the "Low Site" criteria.

51% DNA Communications sites meet the "Low Site" criteria.

22% Movicom/Movilink sites meet the "Low Site" criteria.

31% Soco sites meet the "Low Site" criteria.

Still collecting data on ARINC's system ( I would not be surprised if they hit +50%).

> [email-masked] writes:
>
>
> This "level headed approach" will delay resolving the interference
> problem for one or more years if there is a requirement to establish
> technical standards.  The FCC approach to "standards" has a
> procedural track all its own.

That's debatable. Implementation of the "Balanced Approach" has not been thoroughly
discussed.

> Would existing equipment have to be
> replaced?

Who's?

> Will 10 watts work at these low sites without requiring
> many more sites?

10 Watts is a little low 25-50 watts ERP is more realistic.
Down tilt and Beam width numbers should also be included

> Will more sites create more "near-far" types of
> interference?

No

>
> The UTC clearly implies a threat of legal action if the Consensus
> Plan is approved.  Whose interest will be served here if that happens?
>

If  legal action occurs this will be another "Nextwave" with thousands of litigants.

>
> Seems to me the level head here is the ostrich's --which is buried in
> the sand.
>

I disagree.

Since you are an APCO committee member I understand your support for "The Plan" and your
resistance to other solutions.

Your view from the analogue world clearly differs from others who have deployed iDEN
networks, that's fine but until everyone speaks the same language the issue will never be
solved. The SMR people are speaking RSSI and the iDEN people are speaking in SQE.......

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

---

From: Marcel <[email-masked]>
Date: Wed, 09 Apr 2003 13:45:50 -0400

"J. Barbour" wrote:

> RF is RF is RF, doesn't matter how it's modulated

But how it is measured is the key here.
Did you know that with iDEN you can have a high RSSI but a low SQE?
To us this is a sign of interference. In the analogue world  a high RSSI would
indicate nothing wrong here.........

So how can the two worlds agree if they see 2 different pictures?

------------------------ Yahoo! Groups Sponsor ---------------------~-->
FREE Cell Phones with up to $400 Cash Back!
http://us.click.yahoo.com/_bBUKB/vYxFAA/i5gGAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Marcel <[email-masked]>
Date: Wed, 09 Apr 2003 15:07:48 -0400

See Below-

"J. Barbour" wrote:

> Well, hang on. Neither one is the correct way to measure singal levels.

I was not calling either methodology the "correct way " to take measurements.
It's like saying English is the "correct" language. It's all relative to where
you are
if you are. In S-Burg everyone speaks SQE, BER, Color Code, etc.

> RSSI
> is relative (like an S-meter on a ham rig), and SQE takes BER into account,
> if I'm not mistaken. Absolute signal level on a given frequency is unrelated
> to modulation scheme, and is usually measured in dBm or uV.

Yes, but RSSI degradation is not always proportional to SQE [C/(I + N)] in an
iDEN network.
dbm measurements are the industry standard for conventional systems but are not
absolute in an iDEN network.
 SQE is a ratio of the energy of the carrier to the energy level of both the
interference and the noise.

> And the amount
> of degradation to a receiver from an on-frequency signal is unrelated to
> modulation.

On  conventional systems yes. iDEN systems are VERY tolerant of analogue signals
however iDEN on iDEN interference less tolerant.