Subject: ALERT - GroupShield ticket number OA25_1049690490_FLE2_3 was gen erated

From: [email-masked]
Date: Mon, 7 Apr 2003 05:41:34 +0100

Action Taken:
The attachment was quarantined from the message and replaced with a text
file informing the recipient of the action taken.

To:
[email-masked] <[email-masked]>

From:
Mail Delivery Subsystem <[email-masked]>

Sent:
2003402752,29555663

Subject:
NETWORK

Attachment Details:-

Attachment Name: README.EXE
File: README.EXE
Infected? No
Repaired? No
Blocked? Yes
Deleted? No
Virus Name:

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Sun, 6 Apr 2003 23:10:25 -0600

NAIfle2FLE2,

Do not send virus alerts to mailing lists.

--brian

> This e-mail has been scanned by Trend InterScan Software.
> 
> This e-mail (and its attachment(s) if any) is intended for the named 
> addressee(s) only. It may
> contain information which is privileged and confidential within the 
> meaning of the applicable law.
> Unauthorised use, copying or disclosure is strictly prohibited and may 
> be unlawful.
> 
> If you are not the intended recipient please delete this email and 
> contact the sender via email return.
> 
> Fujitsu Laboratories of Europe Ltd (FLE) does not accept responsibility 
> for changes made to this email after
> it was sent. The views expressed in this email may not necessarily be 
> the views held by FLE.
> 
> Unless expressly stated otherwise, this email does not form part of a 
> legally binding contract
> or agreement between the recipient and Fujitsu Laboratories of Europe Ltd (FLE).

-- 
Brian F. G. Bidulock    ¦ The reasonable man adapts himself to the ¦
[email-masked]    ¦ world; the unreasonable one persists in  ¦
http://www.openss7.org/ ¦ trying  to adapt the  world  to himself. ¦
                        ¦ Therefore  all  progress  depends on the ¦
                        ¦ unreasonable man. -- George Bernard Shaw ¦