Subject: Virus Alert

From: [email-masked]
Date: Mon, 07 Apr 2003 13:45:29 +0900

***************************** InterScan Message (on the network)

The e-mail message you sent contained a virus. 
The file was deleted.

  virus     : WORM_BRAID.A 
  file      : README.EXE 
  recipient : [email-masked] 

Please refer to the Trend Micro web site about the virus.
http://www.antivirus.com/

This notification is sent automatically by the anti virus server.

あなたが送ったメールの添付ファイルにウイルスが検知されたため、
感染ファイルを削除して送信しました。

  ウィルス名    ：WORM_BRAID.A 
　添付ファイル名：README.EXE 
　送信先        ：[email-masked] 

ウィルスの詳細については、Trend Micro社のホームページをご覧下さい。
http://www.trendmicro.co.jp/

このお知らせは自動送信されています。
送信元にお問い合わせいただいても返信致しかねます。ご了承下さい。

VirusCheck - http://www.cw.com/jp
**********************************************************

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Sun, 6 Apr 2003 23:10:44 -0600

viruscheck,

Do not send virus alerts to mailing lists.

--brian

On Mon, 07 Apr 2003, [email-masked] wrote:

> $B$"$J$?$,Aw$C$?%a!<%k$NE:IU%U%!%$%k$K%&%$%k%9$,8!CN$5$l$?$?$a!"(B
> $B46@w%U%!%$%k$r:o=|$7$FAw?.$7$^$7$?!#(B
> 
>   $B%&%#%k%9L>(B    $B!'(BWORM_BRAID.A 
> $B!!E:IU%U%!%$%kL>!'(BREADME.EXE 
> $B!!Aw?.@h(B        $B!'([email-masked] 
> 
> $B%&%#%k%9$N>\:Y$K$D$$$F$O!"(BTrend Micro$B<R$N%[!<%`%Z!<%8$r$4Mw2<$5$$!#(B
> $B$3$N$*CN$i$;$O<+F0Aw?.$5$l$F$$$^$9!#(B
> $BAw?.85$K$*Ld$$9g$o$;$$$?$@$$$F$bJV?.CW$7$+$M$^$9!#$4N;>52<$5$$!#(B
> 
> 

-- 
Brian F. G. Bidulock    ¦ The reasonable man adapts himself to the ¦
[email-masked]    ¦ world; the unreasonable one persists in  ¦
http://www.openss7.org/ ¦ trying  to adapt the  world  to himself. ¦
                        ¦ Therefore  all  progress  depends on the ¦
                        ¦ unreasonable man. -- George Bernard Shaw ¦

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Sun, 6 Apr 2003 23:10:44 -0600

viruscheck,

--brian