Subject: [mobile-ip] Issue #295

From: "Charles E. Perkins" <[email-masked]>
Date: Mon, 21 Apr 2003 14:46:51 -0700

Hello folks,

After reading this issue several times, I didn't see
that there was any action point suggested.  Is it
possible to close the issue?

Regards,
Charlie P.

---

From: Jari Arkko <[email-masked]>
Date: Tue, 22 Apr 2003 08:02:24 +0300

> possible to close the issue?

I think so, but I'd like to get Randy's answer back first...
basically the issue consisted of problems Bernard Aboba
had and which we had already fixed earlier, and Greg's split vs.
not split and virtual home nets vs. not discussions that
we've had in the WG earlier and where we have already made
the decisions.

I have put the issue tentatively at "Rejected?" status,
pending answer.

I have also updated the issue file on the web, because
I had forgotten to put my e-mail to Randy et al there.

Jari