Subject: MMS Notification irving 1

From: "MMS Notifier Fort Wayne 1" <[email-masked]>
Date: Mon, 07 Apr 2003 00:26:33 -0400

04/07/03, 00:26:33 Virus Scanner found the 
W32/Braid.a@MM virus
   in the attached file: README.EXE

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Sun, 6 Apr 2003 23:09:49 -0600

MMS,

Do not send virus alerts to mailing lists.

--brian

-- 
Brian F. G. Bidulock    ¦ The reasonable man adapts himself to the ¦
[email-masked]    ¦ world; the unreasonable one persists in  ¦
http://www.openss7.org/ ¦ trying  to adapt the  world  to himself. ¦
                        ¦ Therefore  all  progress  depends on the ¦
                        ¦ unreasonable man. -- George Bernard Shaw ¦