Subject: Re: [NEXTEL-1] Re: [800interference] Re: Licensee Position on 800 MHz pan ser...

From: [email-masked]
Date: Mon, 21 Apr 2003 20:59:25 EDT

In a message dated 4/21/2003 6:10:03 PM Eastern Standard Time, 
[email-masked] writes:

> Here is another question: What legally binds Nextel to the proposal as 
> written if accepted by the FCC? 
> 
> Where does the FCC derive the implicit authority to implement "The Plan" as 
> crafted???? 
> 
> 

The VERY short answer is, see the Upper 200 channel 800 MHz proceeding, as 
well as the PCS/Microwave decision.   Those decisions will give you responses 
to all of the questions that you posed in this particular e-mail.

Alan S. Tilles

---

From: Marcel <[email-masked]>
Date: Mon, 21 Apr 2003 21:16:02 -0400

I have read those decisions  previously and they did not specifically address the
circumstances surrounding "The Plan".

[email-masked] wrote:

>  In a message dated 4/21/2003 6:10:03 PM Eastern Standard Time, [email-masked]
> writes:
>
>
>> Here is another question: What legally binds Nextel to the proposal as written if
>> accepted by the FCC?
>>
> The VERY short answer is, see the Upper 200 channel 800 MHz proceeding, as well as the
> PCS/Microwave decision.   Those decisions will give you responses to all of the
> questions that you posed in this particular e-mail.
>
> Alan S. Tilles