Subject: [NEXTEL-1] Re:800 MHz Consensus Plan "Scoreboard" as of 4/16/03

From: Marcel <[email-masked]>
Date: Mon, 21 Apr 2003 16:37:04 -0400

-------- Original Message --------
   From: [email-masked]
Subject:  Re:  800 MHz Consensus Plan "Scoreboard" as of 04/...

 Finally, how do you account for the fact that Cellular A and (some) Cellular B systems
are also interfering with 800 MHz Public Safety systems?  They don't operate iDEN
systems.  And, don't discount how much Cell A and B causes.  In at least one case (Anne
Arundel County) it's more cellular interference than Nextel interference.

Alan Tilles

In 1996 Motorola LABs commissioned a 12 month study (174 pages)  with Dr. Van-sin Tong and
Dr. L. Richardson  on "A" / "B" cellular interference in the 800 Mhz  Band. It clearly
showed deployment methodology, system parameter settings and antenna selection were the
primary cause of the interference. The secondary cause was the RF planning used by certain
carriers. Some carriers later blamed their tool and disbanded it. Others still swear by it
today-

www.motorola.com

If we look at the data collected by APCO on interference:

* How many documented cases are there?

* How many will be attributed to NEXTEL?

* How many will be attributed to A/B cellular?
--------------------------------------------------------------------------------------------------------

And speaking of "account"

Here is the question when posed everyone runs and hides and hopes it will go away-

-------- Original Message --------
From:   Marcel <[email-masked]>
Date:  Mon Mar 17, 2003  3:57 pm
Subject:  Re: Nextel Communications vs public safety radio comms

The Million dollar question why don't  other iDEN carriers Bellsouth, Clearnet/Telus,
Soco, MIRS Communications, DNACommunications, Movicom/Movilink have similar problems? Even
the iDEN carriers on 1.5Ghz don't have the  same issues as Nextel. Everyone is afraid to
address it.

 ===================================================================================

Don't tell me it's  like when you go to  Radio Shack.....

                                "You Have Questions................... We Have Blank
Stares."

I omitted ARINC because the jury is still out on them.......and  Nevada Wireless
interferes with itself . (Reuse issue)

---

From: Marcel <[email-masked]>
Date: Mon, 21 Apr 2003 17:11:35 -0400

[email-masked] wrote:

> Ain't nobody "afraid".

Sure, right-

> Rather, the issue with regard to SoCo (or ARINC, etc.) has been discussed quite
> extensively with SoCo as well as with the FCC.  It's not iDEN, it's IM hits from the
> combination of multiple low sites and tons of frequencies at the same site
> (caveat/caution: attorney speaking about engineering issue).

You really believe it is not an iDEN problem but a deployment issue?
Are you now saying any carrier that deploys "Low-Sites" and "tons of frequencies at the
same site"  (Co-Lo) in the 800 mhz band is subject to this?

So you are saying it's a co-location / low-site issue?

Before you use the "Low-Site" argument...........(again)

So why is Nextel Listed so prevalent in the APCO reports??? Other 800 Mhz carriers use
"Low Sites".

<SNIP>

There are at least 6 other iDEN systems around the
world that use 800mhz and have Public Safety in
the same band. After reviewing data from each
system NONE of them have the same level of
interference issues as Nextel given the same
geographic area. Ask the guys in S-Burg it is well
documented.

Anyone ever wonder why the guys in the iDEN
group never chime in publicly?

Before you use the "Low-Site" argument...........

38% of  Clearnet/Telus sites meet the "Low Site" criteria.

43% of  MIRS Communications sites meet the "Low Site" criteria.

51% DNA Communications sites meet the "Low Site" criteria.

22% Movicom/Movilink sites meet the "Low Site" criteria.

31% Soco sites meet the "Low Site" criteria.

http://groups.yahoo.com/group/800interference/message/1082

---

From: Marcel <[email-masked]>
Date: Tue, 22 Apr 2003 16:53:09 -0400

-------- Original Message --------
From: "J. Barbour" <[email-masked]>
Subject: Re: [800interference] Re:800 MHz Consensus Plan "Scoreboard" as of 4/16/03
To: <[email-masked]>

> same site"  (Co-Lo) in the 800 mhz band is subject to this?

The problem with Nextel is primarily modulation products outside of their
assigned channels interfering with adjacent channels. Yes, there is some IM,
but that's a different problem, with different solutions. That is mainly the
problem with cellular interference-it is virutally ALL IM products, since
their channels are not interleaved with other services. Nextel channels are
interleaved with the other services, and because Nextel is wideband and
digital (which digital is inherently dirtier anyway), it will be more likely
to cause problems.
iDEN can be setup in such a way that it doesn't cause these problems, but
because there is such pressure to get as many conversations squeezed in as
possible, many areas get setup improperly.
I really wish people would keep the two problems separate. The problems seen
from cellular are totally different, are NOT generally a result of improper
operation, and require different solutions. The problems from Nextel
generally ARE a result of improper operation.

Jim

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Make Money Online Auctions! Make $500.00 or We Will Give You Thirty Dollars for Trying!
http://us.click.yahoo.com/yMx78A/fNtFAA/AG3JAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/