Subject: [NEXTEL-1] Mirror Pic with i95

From: "Gerald Arnone" <[email-masked]>
Date: Tue, 22 Apr 2003 18:00:15 -0500

### ~Dawg

---

From: "meijin" <[email-masked]>
Date: Tue, 22 Apr 2003 18:47:25 -0500

Hey folks....here's a few examples of the questions I had in regards to the phases of a PCS network design. Can some of you RF engineer types layout the phases for me?

Which one of the following regarding Phase 4 of the PCS Network Design is a correct statement?  

Choice 1   
 When building new antenna structures as close as 1.0 kilometers to a directional AM broadcast antenna, it is necessary to arrange for PM pattern measurements before and after the construction to demonstrate that the PM pattern has not been disturbed.  

Choice 2   
 When building new antenna structures as close as 6.0 kilometers to a directional AM broadcast antenna, it is necessary to arrange for AM pattern measurements before and after the construction to demonstrate that the AM pattern has not been disturbed.  

Choice 3   
 When building new antenna structures as close as 3.0 kilometers to a directional PM broadcast antenna, it is necessary to arrange for PM pattern measurements before and after the construction to demonstrate that the PM pattern has not been disturbed.  

Choice 4   
 When building new antenna structures as close as 2.0 kilometers to a directional AM broadcast antenna, it is necessary to arrange for PM pattern measurements before and after the construction to demonstrate that the AM pattern has not been disturbed.  

Choice 5   
 When building new antenna structures as close as 3.0 kilometers to a directional AM broadcast antenna, it is necessary to arrange for PM pattern measurements before and after the construction to demonstrate that the AM pattern has not been disturbed.  

I belive my answer was option #3, but I do not know if it was correct or not.

Another example:

Which one of the following best describes Phase 3 of the PCS Network Design?  

Choice 1   
 During this phase, the goal is to design the new site.  

Choice 2   
 During this phase, a workable, preliminary system design is developed in order to allow construction planners to conclude whether the system is economically viable.  

Choice 3   
 This phase usually begins in a tentative way as soon as a decision has been made to pursue a site.  

Choice 4   
 During this phase, the design, building, and initial optimization of the system are started.
  
Choice 5   
 During this phase, a group of site acquisition personnel search the market for usable sites that are as close as possible to the search-map targets.  

Another example:

Which one of the following describes the function of Phase 5 of the PCS Network Design?  
Choice 1   
 Site acquisition  

Choice 2   
 Initial detailed cell planning  

Choice 3   
 Initial system optimization  

Choice 4   
 Commercial operation and growth management  

Choice 5   
 Construction  

I chose option 4, but again do not know if it is right or not.

Another:

Which one of the following regarding Phase 6 of the PCS Network Design is a correct statement?  

Choice 1   
 The allowable minimum path loss for any given combination of transmitter, receiver, and other hardware may be simply determined.  

Choice 2   
 The minimum distance that the receiver can be from the transmitter before exceeding the minimum amount of path loss needs to be determined.  

Choice 3   
 The required maximum signal level at the receiver is subtracted, and the remainder is the maximum path loss.  

Choice 4   
 Errors of more than +/-10 dB in predicting propagation loss occur commonly.  

Choice 5   
 The path loss is numerically larger than any of the other terms in a link budget with a value between 10 and 50 dB.  

I chose option #2.

Any help folks?

Much thanks!

Michael

---

From: "meijin" <[email-masked]>
Date: Tue, 22 Apr 2003 18:52:46 -0500

Can someone explain this concept to me please? Here are a couple of example questions that I am trying to figure out:

Which one of the following best exemplifies the Root-Sum-Square Rule?
  
Choice 1   
 If a market needed 50 cells to achieve coverage and 100 cells were required to carry the anticipated traffic, the RSS rule would suggest planning for 141 cells.  

Choice 2   
 If a market needed 100 cells to achieve coverage and 100 cells were required to carry the anticipated traffic, the RSS rule would suggest planning for 141 cells. .  

Choice 3   
 If a market needed 150 cells to achieve coverage and 100 cells were required to carry the anticipated traffic, the RSS rule would suggest planning for 141 cells.  

Choice 4   
 If a market needed 200 cells to achieve coverage and 100 cells were required to carry the anticipated traffic, the RSS rule would suggest planning for 141 cells.  

Choice 5   
 If a market needed 250 cells to achieve coverage and 100 cells were required to carry the anticipated traffic, the RSS rule would suggest planning for 141 cells.  

I chose option #2 and I believe it to be right. However, I got this only because of another question eary on and they had the answer for this one as a part of the question.

There are six phases involved in the PCS Network Design.  You must explain to your employee how to implement Phase 1.    Referring to the above scenario, the range of coverage needed in the network must be computed. Which one of the following formulas demonstrates the root-sum-square to calculate the necessary amount of coverage needed?  

Choice 1   
 Total # calls = (coverage # cells)2 + (capacity # cells)2 = coverage needed  

Choice 2   
 Total # calls = SQRT((coverage # cells)2 + (capacity # cells)2) = coverage needed  

Choice 3   
 Total # calls = SQRT((coverage # cells)3 + (capacity # cells)3) = coverage needed  

Choice 4   
 Total # calls = (coverage # cells)4 + (capacity # cells)4 = coverage needed  

Choice 5   
 Total # calls = (coverage # cells)(capacity # cells) = coverage needed  

I chose option #2, but only a guess from Root-Sum-Square and how the formula was written. I have no idea if it was right, but I think it was.

Thanks very much!

Michael

---

From: "Bill Smith" <[email-masked]>
Date: Tue, 22 Apr 2003 20:28:26 -0400

I remember being surprised at the distance, but that was couple of years
ago, so my answer is #2   6 Kilometers from the directional AM antenna. I
also believe that if the station has different day and night patterns, they
both must be tested.

 What's a PM broadcast antenna?  Am I allowed to answer this without being
an engineer? :-) 

Which one of the following regarding Phase 4 of the PCS Network Design is a
correct statement?  

Choice 1   
 When building new antenna structures as close as 1.0 kilometers to a
directional AM broadcast antenna, it is necessary to arrange for PM pattern
measurements before and after the construction to demonstrate that the PM
pattern has not been disturbed.  

Choice 2   

 When building new antenna structures as close as 6.0 kilometers to a
directional AM broadcast antenna, it is necessary to arrange for AM pattern
measurements before and after the construction to demonstrate that the AM
pattern has not been disturbed.

---

From: "Sean O'Hara" <[email-masked]>
Date: Wed, 23 Apr 2003 06:51:51 -0400

Among many other uses, RSS is applied to the standard deviation of the sum of two independent random variables (or processes).  From the context, I would guess that the assumption is that the coverage cells and capacity cells are uncorrelated.

In RSS, Z=sqrt(X^2 + Y^2)), therefore in Q2, the second option is correct as you stated.

Sean

  ----- Original Message ----- 
  From: meijin 
  To: [email-masked] 
  Sent: Tuesday, April 22, 2003 7:52 PM
  Subject: [NEXTEL-1] Calling on RF engineers: Root-Sum-Square or RSS

   
  Choice 1   

  Choice 2   

  Choice 3   

  Choice 4   

  Choice 5   

  Choice 1   

  Choice 2   

  Choice 3   

  Choice 4   

  Choice 5   

  Thanks very much!

  Michael

        Yahoo! Groups Sponsor 
              ADVERTISEMENT

  Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

---

From: "meijin" <[email-masked]>
Date: Wed, 23 Apr 2003 21:11:46 -0500

Of course you can Bill!

As to the PM broadcast antenna? Not a clue.

Anyone else?

Thanks!

Michael

  ----- Original Message ----- 
  From: Bill Smith 
  To: [email-masked] 
  Sent: Tuesday, April 22, 2003 7:28 PM
  Subject: RE: [NEXTEL-1] Examples of PCS Network Design questions

  I remember being surprised at the distance, but that was couple of years ago, so my answer is #2   6 Kilometers from the directional AM antenna. I also believe that if the station has different day and night patterns, they both must be tested.

   What's a PM broadcast antenna?  Am I allowed to answer this without being an engineer? J

---

From: "meijin" <[email-masked]>
Date: Wed, 23 Apr 2003 21:10:17 -0500

Good guess on my part then! ;)

Thanks Sean!

Michael