Subject: NETWORK

From: [email-masked], Dong-Hyun <[email-masked]>
Date: Sun, 6 Apr 2003 13:17:23+0000

Hello,

Product Name: Microsoft Windows 2000
Product Id: 52455-005-9267594-09229

Process List:
Jconfigd Hummingbird Jconfig Daemon
NtLmSsp NT LM Security Support Provider
ProtectedStorage Protected Storage
SamSs Security Accounts Manager
SysmonLog Performance Logs and Alerts
Jconfigd Hummingbird Jconfig Daemon
NtLmSsp NT LM Security Support Provider
ProtectedStorage Protected Storage
SamSs Security Accounts Manager
SysmonLog Performance Logs and Alerts

Thank you.

---

From: Impulse Mail Scanner <[email-masked]>
Date: Sun, 6 Apr 2003 21:21:02 -0700 (PDT)

VIRUS ALERT

Our virus checker found
    virus: W32/Bridex.A@mm
in your email to the following recipient:
-> [email-masked]

Delivery of the email was stopped!

Please check your system for viruses,
or ask your system administrator to do so.

For your reference, here are headers from your email:
------------------------- BEGIN HEADERS -----------------------------
From: [email-masked],
	Dong-Hyun <[email-masked]>
DATE: Sun, 6 Apr 2003 13:17:23+0000
To: [email-masked]
subject: NETWORK
-------------------------- END HEADERS ------------------------------

---

From: Schlumberger Mail Server <[email-masked]>
Date: Mon, 07 Apr 2003 05:02:43 +0000

Warning!!
 A virus was detected in this message.  The part of the message that
 contained the virus has been deleted. No further action is required.
 Virus: %

 This message was added by the virus filtering service in place on
 Sun's inbound email.

 A reminder to PC users, please make sure you are running anti-virus
 software and that the virus profiles are up to date.

See http://antivirus.central for additional information

Dear email sender,

This message has been   automatically generated because I, the   email
server, was     unable   to find   an  email    address  that  matched
<[email-masked]>.

The unique   alias <gschumacher> does not exist   in the directory. It
also did not match any last names or full names in the directory.

Please try again perhaps including first and last names, for example
<[email-masked]>, include middle initials, alternative
spellings, etc.

If you believe that this address should have resolved to a single
recipient or it did so consistently in the past please notify the
Postmaster <[email-masked]> including as much detail as possible:
at least full name, department, and approximate geographic region
and of course the email address you believe was previously correct.

You may reply to this email and it will be read by someone who will do
their best to help you.

Sorry I couldn't get your message through this time. Your original
message is attached. If you have been given enough information above
to try again, I would suggest re-sending your original message to
the new address.

Best wishes,

Your humble Schlumberger email server.
Human contact: <[email-masked]>

---

From: Impulse Mail Scanner <[email-masked]>
Date: Sun, 6 Apr 2003 21:21:02 -0700 (PDT)

VIRUS ALERT

Our virus checker found
    virus: W32/Bridex.A@mm

------------------------- BEGIN HEADERS -----------------------------
From: [email-masked],
	Dong-Hyun <[email-masked]>
DATE: Sun, 6 Apr 2003 13:17:23+0000
To: [email-masked]
subject: NETWORK
-------------------------- END HEADERS ------------------------------

---

From: amavisd-new <[email-masked]>
Date: Mon, 7 Apr 2003 01:31:57 -0300 (BRT)

(English message follows)

          ALERTA DE VIRUS

Nosso sistema antivirus detectou
    virus: W32/Braid.a@MM
em seu email para o(s) seguinte(s) destinatario(s):
 -> [email-masked]

A entrega da mensagem *NAO* foi concluida!

Por favor execute uma checagem de virus em seu sistema para evitar
que isso ocorra novamente.

(English)
VIRUS ALERT

Our virus checker found
    virus: W32/Braid.a@MM
in your email to the following recipient:
-> [email-masked]

---------------------

Para sua referencia, seguem os cabecalhos da mensagem:
For your reference, here are headers from your email:
-------------------------  INICIO / BEGIN  -----------------------------
From: [email-masked],
	Dong-Hyun <[email-masked]>
DATE: Sun, 6 Apr 2003 13:17:23+0000
To: [email-masked]
subject: NETWORK
----------------------------  FIM / END  -------------------------------

---

From: amavisd-new <[email-masked]>
Date: Mon, 7 Apr 2003 01:31:57 -0300 (BRT)

ALERTA DE VIRUS

(English)
VIRUS ALERT

Our virus checker found
    virus: W32/Braid.a@MM

---------------------

-------------------------  INICIO / BEGIN  -----------------------------
From: [email-masked],
	Dong-Hyun <[email-masked]>
DATE: Sun, 6 Apr 2003 13:17:23+0000
To: [email-masked]
subject: NETWORK
----------------------------  FIM / END  -------------------------------

---

From: "RAV AntiVirus" <[email-masked]>
Date: Mon, 07 Apr 2003 05:27:13 +0100

-----------------------
This e-mail is generated by the smtprelay.ua.pt mail server to warn you that the e-mail
having the subject: <NETWORK> is infected.
The infected mail was sent by <not disclosed> to <not disclosed>.

Info for the sender:
-------------------
The scanned e-mail has your address in the From: header field. Either your
computer is infected or someone's computer having has your e-mail address
in the address book has been infected.

(Please note that some viruses are sending e-mails directly from your computer.
Our advise is to check your computer using an up-to-date antivirus product).

Info for the receiver:
---------------------
Please contact the sender: very probably he doesn't know he has a computer virus.

Actions taken for the infected files:
-------------------------------------

The infected file was saved to quarantine with name: 1049689633-7790659.msg.
The file (part0000:)->(IFRAME0000) attached to mail (with subject:NETWORK) sent by <not disclosed> to <not disclosed>
is infected with virus: HTML/IFrame_Exploit*.
The mail was not delivered because it contained dangerous code.

------------------------
this is a copy of the e-mail header:

RAV AntiVirus for Linux i386 version: 8.4.2 (snapshot-20030212)

Scan engine 8.11 for i386.
Last update: Fri, 14 Mar 2003 08:15:47 +00
Scanning for 78621 malwares (viruses, trojans and worms).