Subject: Re: [NEXTEL-1] Re: [800interference] Re:800 MHz Consensus Plan "Scoreboard" a...

From: [email-masked]
Date: Mon, 21 Apr 2003 21:01:54 EDT

In a message dated 4/21/2003 6:09:49 PM Eastern Standard Time, 
[email-masked] writes:

> >> As to the rest of your questions, I'm not an engineer, and thus not the 
>> appropriate person for that debate, but those issues have been fully 
>> vetted with engineers representing public safety, Nextel and private 
>> licensees (including Motorola engineers) through APCO's Project 39 and 
>> other discussions.  So, feel free to engage in that debate further with 
>> any of them (in fact, I'd encourage it).  And, if they care to change 
>> their position then great, we can have the delight of starting from square 
>> one (I know, only a delight for us attorneys). Alan Tilles
>> 
>> 
>  
> 
> So this translate to No Comment? 

Not at all.  But, as a non-engineer, it wouldn't be sensible to me to make 
specific engineering responses to specific engineering questions.  Rather, 
the engineers participating on behalf of public safety and private licensees, 
have fully vetted those engineering questions that you have posed, and 
disagree with your conclusions.

Alan Tilles

---

From: Marcel <[email-masked]>
Date: Mon, 21 Apr 2003 21:33:47 -0400

Which conclusions would that be?

Since they vetted those question why don't you share their answers with us on why other
lowsite co-located operators don't create the same level of interference as Nextel?

I have not seen and comments from the iDEN group just the CGISS group.

[email-masked] wrote:

>  In a message dated 4/21/2003 6:09:49 PM Eastern Standard Time, [email-masked]
> writes:
>
>
>> > As to the rest of your questions, I'm not an engineer, and thus not the appropriate
>> > person for that debate, but those issues have been fully vetted with engineers
>> > representing public safety, Nextel and private licensees (including Motorola
>> > engineers) through APCO's Project 39 and other discussions.  So, feel free to engage
>> > in that debate further with any of them (in fact, I'd encourage it).  And, if they
>> > care to change their position then great, we can have the delight of starting from
>> > square one (I know, only a delight for us attorneys). Alan Tilles
>> >
>>
>>
>>
>>
> Not at all.  But, as a non-engineer, it wouldn't be sensible to me to make specific
> engineering responses to specific engineering questions.  Rather, the engineers
> participating on behalf of public safety and private licensees, have fully vetted those
> engineering questions that you have posed, and disagree with your conclusions.
>
> Alan Tilles
>                    Yahoo! Groups Sponsor

>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG