Subject: [NEXTEL-1] Re: Charles Werner & Moto's 800 MHz interference "fix"

From: Marcel <[email-masked]>
Date: Sun, 11 May 2003 11:30:55 -0400

[email-masked] wrote:

>  (1) fails to provide public safety with additional 800 MHz spectrum;

If interference is reduced frequency reuse could occur at shorter distances.
P/S could reduce ERP's in SOME cases. (No RF pollution to overcome)
Allowing more agencies to share one channel. Additional spectrum will
come from any one of a half dozen Spectrum Bills pending, this coupled
with more efficient technologies will help.

> (2) has no funding mechanism for this massive addition of infrastructure;

Auction the 10Mhz of spectrum Nextel desires. It is worth well over $1 Billion.

> (3) assumes that the entire 800 MHz world is Motorola infrastructure (of course, we'll
> wait to see if the other folks can develop something similar);

Most of the world is Moto.....

The Top 4

Subscriber unit ownership as last
reported by PSWN Reported:

Motorola = 55%

Ericsson  =  6.6%

Kenwood =  4%

Other = 13.4

 Other includes Transcrypt (E.F. Johnson), Bendix-King, ICOM, Maxon, Midland, Pantec,
Patriot, Radius, Regency, Relm, Repco, Ritron, Standard, Uniden, Vertex, Wilson, and Yaesu

I'm sure the others can follow

> 4) has only been partially successful in trials;

The plan is totally unproven. What proof is available that "The Plan" will work?

> (5) completely misreads Appendix F (there was never an agreement by the public safety
> folks to increase their signal levels across the board;

The "public safety folks" set minimum signal levels to qualify for interference
protection. If your system falls below the level then you do not met the definition of
"interference" and thereby do not qualify for interference protection under their rules.

> (6) assumes that only public safety folks are having an interference problem, etc. etc.

How does it assume that?

>
> You also note the numerous fallacies of the 2.7% figure.  In addition to your
> observations, that figure seems to assume that each public safety agency counts as ONE
> problem, when in fact each licensee with an interference problem may by experiencing
> problems at dozens of locations (in the City of Denver's case, it's twenty-four
> locations).  Plus, as Nextel and cellular licensees continue to built out
> infrastructure, it only increases those problem locations.  So, its a massive
> undercount.  And again, it assumes no interference has been experienced by non-public
> safety licensees in its "count".

I agree the numbers are skewed. Interference is largely under reported to APCO.
Interference is highly publicized and should serve as a starting point for an
investigation.

I don't see any assumption just a lack of data on Non-P/S interference.

>
>
>  Thus, it is a piece of an overall solution, not a solution in-and-of itself.

True

>
>
> Alan S. Tilles, Esquire
> Shulman, Rogers, Gandal, Pordy & Ecker, P.A.
> www.shulmanrogers.com
>
>

---

From: Marcel <[email-masked]>
Date: Mon, 12 May 2003 15:26:42 -0400

"J. Barbour" wrote:

>
>
> I know the impreesion I got was that this was put out as an alternative to
> the Nextel plan, so I see why he said that-there is nothing about additional
> spectrum in what was presented.

I thought  the Primary goal here was to Eliminate Interference?
Their suggestion of additional spectrum was just used
to "Hook" P/S and to justify their acquisition of the FREE
spectrum. If you look at their implementation schedule
you will find this plan takes longer than an "Act Of Congress".

Don't worry we will hear more. Sources report people are going
back to the FCC this week to whine some more.

> heh-I'd prefer auctioning off the spectrum Nextel currently occupies  ;c}

So would I but FCC  Mr. William Nextel Kennard would not have that.

> Those numbers CAN'T be accurate. Kenwood is the number two mfg in the US
> right now. Are they just talking 800 Mhz? If-fy. Are they narrowing it to
> 800 Mhz trunked systems? Then I might ALMOST believe it, except that M/A-Com
> is going to be a lot higher than 6.6%-more like probably 20%.
> Yes, Moto. is the largest, but any answer that is "Moto-centric" is
> monopolistic, and sounds like the kind of an answer that Micro-shlock would
> come up with.

This is ALL portable equipment see attachment form PSWN.
The mobile numbers are similar.
Remember this was the LAST cost study.
This data was collected from their survey's.