Subject: [NEXTEL-1] Re: Charles Werner...

From: Marcel <[email-masked]>
Date: Sun, 11 May 2003 03:22:34 -0400

-------- Original Message --------
From: "Steven J. Makky, Sr., ENP" <[email-masked]>
Subject: [FDNYING] Re: Charles Werner...

Marcel wrote:
>CHARLES WERNER-Chair, IAFC Technology Advisory Group
>
>"It appears that Motorola may have developed a new solution that can 
>resolve the
>interference issues that have arisen between public safety radio
>systems and Nextel and other commercial wireless services."

Not everyone agrees with that. It is the desire of Motorola to build 
switchable attenuators into the transceivers that are marketed to public 
safety and increase system ERP to affect the signal contours within the 
served area. Essentially, this is "jacking up" the power to compensate for 
the receiver attenuation. This has a number of implications:

1) Service contours expand and so do interference contours. In a balanced 
system of frequency reuse, this will mean that public safety may create its 
own interference to itself.
2) More (extremely costly) equipment has to be purchased - or replaced - on 
both the fixed-end and subscriber portions of the system. No surprise that 
this comes from a manufacturer who stands to profit from this massive 
replacement initiative. This manufacturer also produces the equipment that 
is causing the interference.
3) Increasing system talk-out power does absolutely nothing to solve the 
pollution to a quiet noisefloor. This is not a solution, it is a mask to 
the existing problem.
4) Motorola's Sharkey cites the APCO questionnaire that indicates only 2.7% 
of 800 MHz users are seriously impacted. This is a completely invalid 
assertion. The questionnaire conducted was INFORMAL and participation was 
NON-COMPULSORY; participants were largely technical managers who were 
already following the active proceedings of Project 39 as well as the 
initiatives of the various committees who were trying to assess the 
validity and types of interference. APCO DID NOT FUND massive publicity of 
the survey to approach the 2,139 800 MHz public safety licensees 
POTENTIALLY affected by Nextel interference. As such, there was not a broad 
base of respondents that would have commented had a wider base of 
respondents been developed by a funded research project versus an informal 
questionnaire. It is my suspicion that had there been such funded survey, 
the result would have been significantly greater than 2.7%. Embracing this 
figure would make it easy to downplay the impact of such desensitization to 
the public safety community using 800 MHz systems.
5) If interference is present in 2.7% of all systems, couldn't it be 
extrapolated that similar systems using similar equipment under similar 
conditions would experience interference given the foray of an ESMR into 
the public safety system's service area if there is no present-day 
interference?

I caution all that this plan is not a panacea and I disagree with D/C 
Werner that this is an acceptable alternative to the Consensus Plan and 
would create the dangerous precedent of justifying simply raising power 
levels whenever any degree of interference is received rather than 
resolving the problem directly.

It is my opinion that the Consensus Plan, if implemented, would completely 
and permanently resolve any contention between public safety and ESMRs.

Steven J. Makky, Sr., ENP
Chairman, Technology Subcommittee,
NPSPAC Region 24 700 MHz Regional Planning Committee

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Rent DVDs Online - Over 14,500 titles.
No Late Fees & Free Shipping.
Try Netflix for FREE!
http://us.click.yahoo.com/YoVfrB/XP.FAA/uetFAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Marcel <[email-masked]>
Date: Sun, 11 May 2003 12:09:19 -0400

Steve,

Read my comments below.

Marcel wrote:

> Not everyone agrees with that.

Not everyone agrees with the "Consensus Plan" either.

The Funny thing is IAFC is a "Consensus Member".

So we have difference among a "Consensus Group"????

> It is the desire of Motorola to build
> safety

Yes- But is not the total solution

> and increase system ERP to affect the signal contours within the
> the receiver attenuation.

Remember the "Consensus Group" set minimum signal levels to qualify for interference
protection. If your system falls below the level then you do not met the definition of
"interference" and thereby do not qualify for interference protection under their rules.
Many agencies may be inclined to increase power to meet the definition of "interference as
denied by the
"Consensus Group"

<SNIP> From Moto's technical Solution:

"Significantly, the consensus plan also proposes that interference protection only be
afforded to
non-cellular operators, including public safety and private users, if they meet the
following threshold
requirements, 1) the desired signal levels at the non-cellular receive must meet or exceed
–98 dBm for
existing systems or –95 dBm for new systems, and 2) the users’ receivers must meet the
Telecommunications Industry Association (“TIA”) Class A performance specifications. In
areas where
these threshold conditions are met, the consensus agreement calls for use of best
practices to resolve
interference should it occur. No protection would be afforded in areas where the threshold
conditions
are not met and it is the responsibility of the party receiving interference to resolve
interference should it
occur.

Limiting the areas where interference protection is afforded is a significant deviation
from
current practice. Motorola noted in its comments that the threshold levels of –95 dBm and
–98 dBm do
not correspond to the minimum expected usable signal strength of today’s public safety
systems. The
proposed criteria would require some public safety systems to increase the signal strength
by
approximately 8 to 11 dB from current levels to retain the right to operate “free from
measurable
interference.” In agreeing to a minimum signal strength as part of the solution for
resolving
interference, representatives of public safety and private radio users have significantly
expanded the
options available for a technical resolution. Motorola’s technical advances detailed here
are, in large
part, a consequence of this significant agreement on increased signal strength.

> This has a number of implications:
>

The approach to this should be to limit ERP's of interferers, thereby increasing the
reuse.
All sites should use "Acceptable Engineering Practices" not the "800 Pound Gorilla
Technique"
made famous by Nextel....... carriers should NOT be allowed to use:

1) Excessively Narrow Beamwidths

2) Excessive ERP's

3) Excessive Downtilt

to compensate for poor or marginal in building coverage.
(along with a dozen others).

Technology enhancements should be focused on Adaptive Power Control for Base radios

CMRS Link Budget Design Calculations should be based "On Street Portable Coverage"
not "In Building Portable Coverage".

> is causing the interference.

Remember the FCC asked Motorola for a solution.  Since the CGISS is the only sector
able to speak they were limited on solutions they could not suggest:

* They could not suggest an iDEN infrastructure or fix since they have no jurisdiction
over the GTSS.

* Suggesting an CGISS infrastructure fix would have no effect since the problem is on the
subscriber side.

So what are they left with? Subscriber unit fix.

What they really need to do is get the iDEN guys to step up.

Motorola will also profit from "The "Plan ". Motorola has financial  projections that
include their share of  "The Plan  " money. They are in a Win-Win situation. Not to
mention their stock will get a nice Pop either too. They know what they are doing why do
you thing they dumped a boat load of Nextel stock? To minimize their impact. They Knew the
$%^%^ was going to hit the fan when they drooped this bomb shell. Nextel went from almost
$16 to approx. $12 on Thursday after they sent their plan to the FCC on Tuesday.

> pollution to a quiet noisefloor.

I agree 100%.

> the public safety community using 800 MHz systems.

Sharkey is in D.C. and can only draw from data that is fed to him.
I agree his numbers are skewed but what resources did he have to pull from?
My interference database only dates by to 1999 however reports from the field
go back to 1996. Radio shops should have been also included in the survey
since they find most of the problems

> the public safety system's service area if there is no present-day

Yes

> resolving the problem directly.

This is just another part to the puzzle. The solution is on the NEXTEL side of the house
and they should take care of it. But everyone is afraid the will pull their money out.
So no one has the **** to tell them to fix it.

Here is an idea. I know how public safety can get a $1 BILLION to fix the interference
problems.

If the FCC auctioned the 10 Mhz of spectrum that Nextel wants for FREE
they could use that money to find a real solution.

They best part is there would be NO STRINGS ATTACHED.

Has any one asked motorola to see their LAB results?
Nope- The data is all there.

> and permanently resolve any contention between public safety and ESMRs.

Do  you really can't believe that it would

" completely and permanently resolve any contention between public safety and ESMRs"

I don't remember reading that in the plan......
What LAB results are you basing this on?
Even interference modelling does not show this.....

Ask your group what is the impact of Nextel's new modulation technique that they plan to
deploy in the 4 months?
An  iDEN subscriber unit can have a High RSSI and still suffer from interference . So RSSI
as the ONLY barometer for interference measurement is not going to cut it. Also how does
P-25 fair against Nextel interference? I can see a good RSSI and a  poor
BER....................... time to rewrite that section.