Subject: RE: [NEXTEL-1] The Motorola Hammer Drops Quickly-

From: "Lindsay C. Blanton" <[email-masked]>
Date: Tue, 20 May 2003 09:13:35 -0500

Gotta love legal speak!
 
Mr. Harrington's initial message could have been summed up in one sentence:
 
"please remove the RSS from the yahoo mailing list files section, or we will sue the crap out of you."
 
Hehehe...
 
Lindsay

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Tuesday, May 20, 2003 7:53 AM
To: [email-masked]
Subject: [NEXTEL-1] The Motorola Hammer Drops Quickly-

 
he Motorola Hammer Drops Quickly- 

-------- Original Message -------- 

From: 	 Kevin Custer <[email-masked]>	
Subject: 	 [Motorola-User] Re: Offending files located at Yahoo Forum: Motorola-User . Motorola-User is an open discussion list for all types of Motorola radio equipment.	
To: 	 Harrington Pat-CNDT01 <[email-masked]>, [email-masked]	

Hello Mr. Harrington, 

The offending files were removed.  It is not the intention of myself or the email list to defraud Motorola, Inc. 
I was unaware of the posting of such files on the list and I am forwarding this reply to the list members so others will know not to post such property again. 

Sincerely, 
Kevin Custer 

Harrington Pat-CNDT01 wrote: 

To:Kevin Custer W3KKC 

I, the undersigned, certify under penalty of perjury that I am an agent authorized to act on behalf of the owner of certain intellectual property rights, said owner being named Motorola, Inc. ("IP Owner").I have a good faith belief that the Motorola Radio Service Software (RSS)located within your Yahoo User Forum  http://groups.yahoo.com/group/Motorola-User/is not authorized by the above IP Owner, its agent, or the law and, therefore, infringe the IP Owner's rights according to state, federal, or United States law. Please act expeditiously to remove or disable access to the material or items claimed to be infringing. 

I may be contacted at: 

Patrick L. Harrington 

Manager of Intellectual Property Enforcement 

Motorola CGISS 

1301 E. Algonquin Road, SH-3P 

Schaumburg, Illinois 60196 

Email (correspondence): [email-masked] 

Telephone: (847) 576-2418 

Truthfully, 

/S/: Patrick L. Harrington 

Allegedly Infringing Materials:    

Motorola-User · Motorola-User is an open discussion list for all types of Motorola radio equipment. 	 [ Join  <http://groups.yahoo.com/group/Motorola-User/join?referer=1> This Group! ] 	

 <http://rd.yahoo.com/M=243276.2849659.4203216.2117504/D=egroupweb/S=1705063108:W1/A=1393969/R=0/*http://www.eCreditCards.com/?source=yahooegroups>  

 	 Home <http://groups.yahoo.com/group/Motorola-User> 	  	
*	 Files <http://groups.yahoo.com/group/Motorola-User/files> 	  	
 	 Photos <http://photos.groups.yahoo.com/group/Motorola-User/lst> 	  	
 	 
  _____  

 	 Members Only	  	
 	 Messages 	  	
 	 Chat 	  	
 	 Links 	  	
 	 Database 	  	
 	 Polls 	  	
 	 Promote 	  	

 Files	 Files  <http://help.yahoo.com/help/us/groups/files> Help	

	

Files <http://groups.yahoo.com/group/Motorola-User/files/>  > MotorolaRSS 	 16327 Kb used of 20480 Kb total	

 	 Name	 Size	 Creator	 Created	  Edit 	  Delete 	  Cut 	
directory	 2100  <http://groups.yahoo.com/group/Motorola-User/files/MotorolaRSS/2100%20series/> series 
2100 series RSS 	  	 dbohlen1 	 12/28/2001 	  	  	  	
directory	 2100upgrade <http://groups.yahoo.com/group/Motorola-User/files/MotorolaRSS/2100upgrade/>  
Mot.2100 series upgradetool 	  	 dbohlen1 	 12/28/2001 	  	  	  	
directory	 900  <http://groups.yahoo.com/group/Motorola-User/files/MotorolaRSS/900%20series/> series 
GM/GP/MC900/euroVISAR 	  	 dbohlen1 	 12/28/2001 	  	  	  	
application/zip	 Astro  <http://f1.grp.yahoofs.com/v1/kA3JPgZTG3CfGcUs0kffV6vmFGjL7MT7nfvv45r8uXTeC_MnTDnDKjE_c1wqE4JEn_km5xvTDBblSGE4/MotorolaRSS/Astro%20Port%20LAB%20SP03.04.01.zip> Port LAB SP03.04.01.zip 
 	 766 KB	 dbohlen1 	 08/08/2002 	  	  	  	
directory	 GMGP3xx <http://groups.yahoo.com/group/Motorola-User/files/MotorolaRSS/GMGP3xx/>  
upgradetools and Lab-flashtools for GM/GP3xx radios 	  	 dbohlen1 	 01/15/2002 	  	  	  	
application/zip	 GP300-5t.zip <http://a4.grp.yahoofs.com/v1/kA3JPtg9mH6fGcUs_0X2IeBPUw4x5TBf8R5uCXiiq6V2TmHGCshDaFLQseHZv2CQcSpcnD8Y6UKkjxxL/MotorolaRSS/GP300-5t.zip>  
For GP300 select 5 radios 	 728 KB	 dbohlen1 	 04/10/2002 	  	  	  	
application/zip	 Gm950(hacked).zip <http://f1.grp.yahoofs.com/v1/kA3JPgds2mafGcUsrenTvvsbn7ZOPsKxX_88-rAlJHS6bV6-TXpnQWVg12RUE8p-Oxl8Zw5AuOe6g-Ak/MotorolaRSS/Gm950%28hacked%29.zip>  
For GM950 radios 	 732 KB	 dbohlen1 	 04/24/2003 	  	  	  	
directory	 HT800,P210 <http://groups.yahoo.com/group/Motorola-User/files/MotorolaRSS/HT800%2CP210/>  
For HT800 and P210 radios 	  	 dbohlen1 	 12/28/2001 	  	  	  	
application/zip	 Ht600LAB.zip <http://f3.grp.yahoofs.com/v1/kA3JPmra3ymfGcUsPyd4L8o_OkJIaRWWpZp6Orp5ToRqV9NIKWAtz2KPvN5OCamAudsEK3Fmnrzmxpk1/MotorolaRSS/Ht600LAB.zip>  
HT600LAB 	 116 KB	 dbohlen1 	 04/22/2003 	  	  	  	
application/zip	 M110.zip <http://a4.grp.yahoofs.com/v1/kA3JPoEdum6fGcUsXn-no_lpQIszxmInm1_nCZiezKPr20eVfRngvpNNHGxqSpqlsG1AaHhT8hPIrtyr/MotorolaRSS/M110.zip>  
For M110 radios(ANSI driver needed) 	 112 KB	 dbohlen1 	 04/10/2002 	  	  	  	
directory	 MC-Micro <http://groups.yahoo.com/group/Motorola-User/files/MotorolaRSS/MC-Micro/>  
MC-Micro;Master Version 	  	 dbohlen1 	 12/28/2001 	  	  	  	
directory	 MTS201x <http://groups.yahoo.com/group/Motorola-User/files/MotorolaRSS/MTS201x/>  
BOS version 	  	 dbohlen1 	 03/08/2002 	  	  	  	
directory	 MTSX-LAB <http://groups.yahoo.com/group/Motorola-User/files/MotorolaRSS/MTSX-LAB/>  
 	  	 dbohlen1 	 12/28/2001 	  	  	  	
directory	 MX1000 <http://groups.yahoo.com/group/Motorola-User/files/MotorolaRSS/MX1000/>  
MX1000,2000,3000 	  	 dbohlen1 	 12/28/2001 	  	  	  	
directory	 MX3013 <http://groups.yahoo.com/group/Motorola-User/files/MotorolaRSS/MX3013/>  
MX3010/MX3013 	  	 dbohlen1 	 02/04/2002 	  	  	  	
application/pdf	 Moto-parts.pdf <http://f3.grp.yahoofs.com/v1/kA3JPg5yKZGfGcUs8jzc3OCHHx4QFwLZITm1TFSoPbVfbAxZ-8IXyZBYsz3YlQUxcE4orIVzxj2FSjJv/MotorolaRSS/Moto-parts.pdf>  
Motorola Parts List w/ Software Lic Application 	 1581 KB	 marcel_rf1 	 01/03/2002 	  	  	  	
application/zip	 P110-5t.zip <http://a4.grp.yahoofs.com/v1/kA3JPn33SXmfGcUsA42dyujSJIZTXttRA29OhVeE2PJORK_ll7g8SxYqAXk8_k6k-NMi9YUIBpK91I8w/MotorolaRSS/P110-5t.zip>  
For P110 select 5 radios 	 163 KB	 dbohlen1 	 04/10/2002 	  	  	  	
directory	 RSS  <http://groups.yahoo.com/group/Motorola-User/files/MotorolaRSS/RSS%20GM350/> GM350 
RSS Multilingual 	  	 hairpit112 	 04/26/2002 	  	  	  	
application/zip	 gptools.zip <http://a4.grp.yahoofs.com/v1/kA3JPoOmpw-fGcUs-kkb4eKwign3DC4aD4tw_cfks0MtbGvwwvPHNbUwaqWbeGQSNqbccgsSniuO2DX6/MotorolaRSS/gptools.zip>  
GPTOOLS - Lab utility for GP300-5T. Allows direct editing of codeplug and is good at recovering crashed radios. Requires a slow computer otherwise it will not run. 	 41 KB	 g7hid 	 06/01/2002 	  	  	  	
application/zip	 saberprog.zip <http://f1.grp.yahoofs.com/v1/kA3JPn4gh_OfGcUsXFSa7DjBf8_be4wDxHAa_2oVuzvhIq1B1i4EF9-6v7XDGp2ybo_vCL3dk6b0MPRz/MotorolaRSS/saberprog.zip>  
Saber Programer 	 275 KB	 metalica151 	 05/14/2002 	  	  	  	
application/zip	 syntorprog.zip <http://f2.grp.yahoofs.com/v1/kA3JPrSJckefGcUsQvH38PkfSYd_suG_Wx2vQ-cAgOa8btOxS2YtS6fXUjsSe6vz0uaZRjfPmMNrBPVJ/MotorolaRSS/syntorprog.zip>  
Syntor/X Programing (HamOnly) 	

Patrick L. Harrington 

Manager of Intellectual Property Enforcement 

Motorola CGISS 

1301 E. Algonquin Road, SH-3P 

Schaumburg, Illinois 60196 

Email (correspondance): [email-masked] 

Telephone: (847) 576-2418

---

From: "marcel_rf1" <[email-masked]>
Date: Tue, 20 May 2003 14:20:55 -0000

You forgot to add.........

"we will sue the crap out of you after we snatch you up from your 
place of employment in handcuffs."

They use the U.S. Marshals to do their kick down the door work.
Very efficent.....

--- In [email-masked], "Lindsay C. Blanton" <lindsay@l...> 
wrote:
> From: Marcelrf@B... [mailto:Marcelrf@B...]
> From: 	 Kevin Custer <kuggie@k...>	
> Subject: 	 [Motorola-User] Re: Offending files located at Yahoo 
Forum: Motorola-User . Motorola-User is an open discussion list for 
all types of Motorola radio equipment.	
> To: 	 Harrington Pat-CNDT01 <Pat.Harrington@m...>, 
[email-masked]	
> 
> Hello Mr. Harrington, 
> 
> 
> The offending files were removed.  It is not the intention of myself 
or the email list to defraud Motorola, Inc. 
> I was unaware of the posting of such files on the list and I am 
forwarding this reply to the list members so others will know not to 
post such property again. 
> I, the undersigned, certify under penalty of perjury that I am an 
agent authorized to act on behalf of the owner of certain intellectual 
property rights, said owner being named Motorola, Inc. ("IP Owner").I 
have a good faith belief that the Motorola Radio Service Software 
(RSS)located within your Yahoo User Forum  
http://groups.yahoo.com/group/Motorola-User/is not authorized by the 
above IP Owner, its agent, or the law and, therefore, infringe the IP 
Owner's rights according to state, federal, or United States law. 
Please act expeditiously to remove or disable access to the material 
or items claimed to be infringing. 
> Email (correspondence): cndt01@e... 
> 
> 
> Motorola-User · Motorola-User is an open discussion list for all 
types of Motorola radio equipment. 	 [ Join  
<http://groups.yahoo.com/group/Motorola-User/join?referer=1> This 
Group! ] 	

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Get A Free Psychic Reading!
Your Online Answer To Life's Important Questions.
http://us.click.yahoo.com/aM1XQD/od7FAA/uetFAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: "Bulldog" <[email-masked]>
Date: Wed, 21 May 2003 13:22:05 -0000

That boy at M is gonna be busy for a while!  I've got a running list 
of places on the net to get RSS.

God forbid someone would want to change something on their phone, 
like a ringtone or a wallpaper. One reason M is loosing the handset 
developent race is because they spend too much time policing their 
s***.  The days of the StarTAC are long over. ~Dawg

> To: 	 Harrington Pat-CNDT01 <Pat.Harrington@m...>, Motorola-
[email-masked]	
> 
> Hello Mr. Harrington, 
> 
> 
> The offending files were removed.  It is not the intention of 
myself or the email list to defraud Motorola, Inc. 
> I, the undersigned, certify under penalty of perjury that I am an 
agent authorized to act on behalf of the owner of certain 
intellectual property rights, said owner being named Motorola, Inc. 
("IP Owner").I have a good faith belief that the Motorola Radio 
Service Software (RSS)located within your Yahoo User Forum  
http://groups.yahoo.com/group/Motorola-User/is not authorized by the 
above IP Owner, its agent, or the law and, therefore, infringe the IP 
Owner's rights according to state, federal, or United States law. 
Please act expeditiously to remove or disable access to the material 
or items claimed to be infringing. 
<http://rd.yahoo.com/M=243276.2849659.4203216.2117504/D=egroupweb/S=17
05063108:W1/A=1393969/R=0/*http://www.eCreditCards.com/?
source=yahooegroups>  

> Files <http://groups.yahoo.com/group/Motorola-User/files/>  > 
MotorolaRSS 	 16327 Kb used of 20480 Kb total	
> directory	 2100  <http://groups.yahoo.com/group/Motorola-
User/files/MotorolaRSS/2100%20series/> series 

> directory	 900  <http://groups.yahoo.com/group/Motorola-
User/files/MotorolaRSS/900%20series/> series 
	  	  	  	
> application/zip	 Astro  
<http://f1.grp.yahoofs.com/v1/kA3JPgZTG3CfGcUs0kffV6vmFGjL7MT7nfvv45r8
uXTeC_MnTDnDKjE_c1wqE4JEn_km5xvTDBblSGE4/MotorolaRSS/Astro%20Port%
20LAB%20SP03.04.01.zip> Port LAB SP03.04.01.zip 
	
> application/zip	 GP300-5t.zip 
<http://a4.grp.yahoofs.com/v1/kA3JPtg9mH6fGcUs_0X2IeBPUw4x5TBf8R5uCXii
q6V2TmHGCshDaFLQseHZv2CQcSpcnD8Y6UKkjxxL/MotorolaRSS/GP300-5t.zip>  
	  	  	  	
> application/zip	 Gm950(hacked).zip 
<http://f1.grp.yahoofs.com/v1/kA3JPgds2mafGcUsrenTvvsbn7ZOPsKxX_88-
rAlJHS6bV6-TXpnQWVg12RUE8p-Oxl8Zw5AuOe6g-Ak/MotorolaRSS/Gm950%
28hacked%29.zip>  

> application/zip	 Ht600LAB.zip 
<http://f3.grp.yahoofs.com/v1/kA3JPmra3ymfGcUsPyd4L8o_OkJIaRWWpZp6Orp5
ToRqV9NIKWAtz2KPvN5OCamAudsEK3Fmnrzmxpk1/MotorolaRSS/Ht600LAB.zip>  
	  	
> application/zip	 M110.zip 
<http://a4.grp.yahoofs.com/v1/kA3JPoEdum6fGcUsXn-
no_lpQIszxmInm1_nCZiezKPr20eVfRngvpNNHGxqSpqlsG1AaHhT8hPIrtyr/Motorola
RSS/M110.zip>  

	

> application/pdf	 Moto-parts.pdf 
<http://f3.grp.yahoofs.com/v1/kA3JPg5yKZGfGcUs8jzc3OCHHx4QFwLZITm1TFSo
PbVfbAxZ-8IXyZBYsz3YlQUxcE4orIVzxj2FSjJv/MotorolaRSS/Moto-parts.pdf>  
> application/zip	 P110-5t.zip 
<http://a4.grp.yahoofs.com/v1/kA3JPn33SXmfGcUsA42dyujSJIZTXttRA29OhVeE
2PJORK_ll7g8SxYqAXk8_k6k-NMi9YUIBpK91I8w/MotorolaRSS/P110-5t.zip>  
	  	  	  	
> directory	 RSS  <http://groups.yahoo.com/group/Motorola-
User/files/MotorolaRSS/RSS%20GM350/> GM350 
	  	  	
> application/zip	 gptools.zip 
<http://a4.grp.yahoofs.com/v1/kA3JPoOmpw-fGcUs-
kkb4eKwign3DC4aD4tw_cfks0MtbGvwwvPHNbUwaqWbeGQSNqbccgsSniuO2DX6/Motoro
laRSS/gptools.zip>  
> GPTOOLS - Lab utility for GP300-5T. Allows direct editing of 
codeplug and is good at recovering crashed radios. Requires a slow 
computer otherwise it will not run. 	 41 KB	 g7hid 	 06/01/2002 
	  	  	  	
> application/zip	 saberprog.zip 
<http://f1.grp.yahoofs.com/v1/kA3JPn4gh_OfGcUsXFSa7DjBf8_be4wDxHAa_2oV
uzvhIq1B1i4EF9-6v7XDGp2ybo_vCL3dk6b0MPRz/MotorolaRSS/saberprog.zip>  
	  	  	
> application/zip	 syntorprog.zip 
<http://f2.grp.yahoofs.com/v1/kA3JPrSJckefGcUsQvH38PkfSYd_suG_Wx2vQ-
cAgOa8btOxS2YtS6fXUjsSe6vz0uaZRjfPmMNrBPVJ/MotorolaRSS/syntorprog.zip>
  
> Email (correspondance): cndt01@e... 
> 
> 

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Get A Free Psychic Reading! Your Online Answer To Life's Important Questions.
http://us.click.yahoo.com/Lj3uPC/Me7FAA/uetFAA/61FxlB/TM
---------------------------------------------------------------------~->

---

From: [email-masked]
Date: Thu, 22 May 2003 02:57:17 -0400

Flexibility is not an option at Moto when it comes to their RSS. They actually
police the 2-way radio RSS more than the Cellphone stuff. They also don't like
the graymarket equipment being sold in the US.  Several dealers got busted a few
years ago for selling gray market radios. It was not pretty.