Subject: [mobile-ip] simple question

From: Soohong Daniel Park <[email-masked]>
Date: Mon, 12 May 2003 15:51:04 +0900

Hi all

In section 11.3.3 Receiving packets while away from home,
there are three methods to receive, however I only found two methods.
one:MN does not have a BC entry
two:MN has a BS entry
What is the third method for receiving ?

	Daniel

Daniel (Soohong Daniel Park)
Mobile Platform Lab,SAMSUNG Electronics
Tel:+82-31-200-4508 Fax:+82-31-200-3147
mailto:[email-masked]

---

From: Jari Arkko <[email-masked]>
Date: Mon, 12 May 2003 10:09:14 +0300

> What is the third method for receiving ?

This has been fixed in the latest (not yet submitted)
draft. See
http://www.piuha.net/~jarkko/publications/mipv6/drafts/mobilev6.html#mobile-receiving

--Jari