Subject: [NEXTEL-1] Presidential Action- Fact Sheet on Spectrum Management Taking Action to Improve Spectrum Management

From: [email-masked]
Date: Mon, 09 Jun 2003 18:26:29 -0400

For Immediate Release
June 5, 2003

Fact Sheet on Spectrum Management
Taking Action to Improve Spectrum Management
Presidential Action

President Bush signed an Executive Memorandum creating the Spectrum Policy Initiative to develop recommendations for improving spectrum management policies and procedures.
The Department of Commerce will chair the Initiative.

The purpose of the Initiative is to promote the development and implementation of a U.S. spectrum policy that will foster economic growth; ensure our national and homeland security; maintain U.S.  global leadership in communications technology development and services; and satisfy other vital U.S. needs in areas such as public safety, scientific research, federal transportation infrastructure, and law enforcement.
The existing legal and policy framework for spectrum management has not kept pace with the dramatic changes in technology and spectrum use. The Spectrum Initiative will help develop a U.S.  spectrum policy for the 21st century.

The Importance of Spectrum

Spectrum contributes to significant innovation, job creation, and economic growth.  It is vital to scientific discovery and technological advances. It is critical to the ability of first responders to react to natural disasters and terrorist attacks and essential to the military's ability to fulfill its mission of protecting our nation.
Recent years have witnessed enormous growth in spectrum-based technologies and uses of wireless voice and data communications systems by businesses, consumers, and government.  Today, there are more than 140 million wireless phone customers and, increasingly, businesses and consumers are installing WiFi systems to allow wireless computing on their premises.
The Federal Government makes extensive use of spectrum for radars, communications, geolocation/navigation, space operations, and other national and homeland security priorities.

How the Initiative Will Work

The Initiative is comprised of two activities:

1.The Federal Spectrum Task Force will produce a set of recommendations for improving spectrum management policies and procedures to increase the efficiency and beneficial use of spectrum by the Federal Government.

2.The Department of Commerce will hold a series of public meetings to assist in its development of a set of recommendations for improving policies and procedures for use of spectrum by state and local governments and the private sector.

Within one year, the Secretary of Commerce will provide the President recommendations to:

Facilitate a modernized and improved spectrum management system;

Facilitate policy changes to create incentives to increase the efficiency and beneficial use of spectrum and to provide a higher degree of predictability and certainty in the spectrum management process;

Develop policy tools to streamline the deployment of new and expanded services and
technologies, while preserving national security, homeland security, public
safety, and encouraging scientific research; and Develop means to address the critical spectrum needs of national security, homeland security, public safety, federal transportation infrastructure, and science.

Building on a Foundation of Success

While the Initiative will facilitate improvements in spectrum management, the Administration has achieved significant successes within the current system.

The Administration has identified new spectrum for advanced third generation (3G) wireless services and technologies for consumers. In July 2002, the Department of Commerce released a plan in concert with the Federal Communications Commission (FCC) and the Department of Defense to make 90 MHz of spectrum available in the future for 3G wireless services while accommodating critically important spectrum requirements for national security.

The Administration has identified how to make available additional spectrum at 5 GHz for wireless data communications, called Wireless Fidelity (WiFi). The Department of Commerce reached an agreement in February 2003 with the private sector and the Department of Defense on a technical solution that the United States is now able to present in international spectrum discussions.

The Administration, in conjunction with the FCC, approved the use of ultrawideband (UWB) technology, which enables broadband connections and assists in the performance of critical safety services. During 2002, the Department of Commerce worked closely with the FCC to authorize mechanisms to accommodate UWB wireless technology without causing serious impact to critical radio communications services.

The Administration has proposed several legislative changes and program initiatives to improve the spectrum management process, including: (1) providing the FCC with new authority to set user fees on unauctioned spectrum licenses; and (2) creating a Spectrum Relocation Fund to streamline the process for reimbursing government users, facilitate their relocation, and provide greater certainty to auction bidders and incumbents.

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Get A Free Psychic Reading! Your Online Answer To Life's Important Questions.
http://us.click.yahoo.com/Lj3uPC/Me7FAA/ySSFAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: [email-masked]
Date: Mon, 09 Jun 2003 19:36:38 -0400

Translation -   

The Defense Department is now in jeopardy of losing additional spectrum to the
private sector. The private sector will be driven to develop higher efficiency
technologies before spectrum will be "Handed Out" by the FCC. The "Scam Plan" will
be delayed for some time and closely scrutinized by congress and others.
Unlicensed technologies will be hailed as the "Panacea"(NOT). 

A lobbyist for told me today that people on the Hill and the Pentagon are worried
about this Presidential Action. He said Nextel's lobbyist are having a meeting to
discuss the recent events, and Nextel will be back at he FCC to push the "Scam
Plan" through. When asked if he thought the FCC would adopt any plan before the
Presidential report is completed, He Said: "Not A Snow Balls Chance In Hell". 

I should note he was once a lobbyist for Nextel until they butted heads on payment
issues, he now works for the other guys.....

---

From: "Todd Ellis" <[email-masked]>
Date: Mon, 9 Jun 2003 21:55:23 -0400

Hmmm.higher efficiency technologies?  Didn't we hear that about 220 MHz and
ACSB??  Haven't they learned from that?

Todd Ellis

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, June 09, 2003 6:37 PM
To: [email-masked]
Cc: WFHSG
Subject: Re: [NEXTEL-1] Presidential Action- Fact Sheet on Spectrum
Management Taking Action to Improve Spectrum Management

Translation -   

The Defense Department is now in jeopardy of losing additional spectrum to
the
private sector. The private sector will be driven to develop higher
efficiency
technologies before spectrum will be "Handed Out" by the FCC. The "Scam
Plan" will
be delayed for some time and closely scrutinized by congress and others.
Unlicensed technologies will be hailed as the "Panacea"(NOT). 

A lobbyist for told me today that people on the Hill and the Pentagon are
worried
about this Presidential Action. He said Nextel's lobbyist are having a
meeting to
discuss the recent events, and Nextel will be back at he FCC to push the
"Scam
Plan" through. When asked if he thought the FCC would adopt any plan before
the
Presidential report is completed, He Said: "Not A Snow Balls Chance In
Hell". 

I should note he was once a lobbyist for Nextel until they butted heads on
payment
issues, he now works for the other guys.....

[email-masked] wrote:
> President Bush signed an Executive Memorandum creating the Spectrum Policy
Initiative to develop recommendations for improving spectrum management
policies and procedures.

Yahoo! Groups Sponsor

<http://rd.yahoo.com/M=247865.3355058.4641699.1261774/D=egroupweb/S=17073678
02:HM/A=1482387/R=0/SIG=16nkq3ccn/*http:/ads.x10.com/?bHlhaG9vaG0xLmRhd=1055
201958%3eM=247865.3355058.4641699.1261774/D=egroupweb/S=1707367802:HM/A=1482
387/R=1=1055201958%3eM=247865.3355058.4641699.1261774/D=egroupweb/S=17073678
02:HM/A=1482387/R=2> 

<http://us.adserver.yahoo.com/l?M=247865.3355058.4641699.1261774/D=egroupmai
l/S=:HM/A=1482387/rand=670712926> 

Your use of Yahoo! Groups is subject to the Yahoo! Terms of
<http://docs.yahoo.com/info/terms/>  Service.

---

From: [email-masked]
Date: Mon, 09 Jun 2003 22:00:34 -0400

I don't think they did. It reminds me of the electric car........remember that?
More MPG where are they now- discontinued

Now its Hybrids- Lets see if this dog hunts-

Todd Ellis wrote:

> Hmmm…higher efficiency technologies?  Didn’t we hear that about 220 MHz and
> ACSB??  Haven’t they learned from that?
>

---

From: Jack Daniel <[email-masked]>
Date: Mon, 09 Jun 2003 19:54:33 -0700

In today's spectrum lexicon, 'higher efficiency' means 'more bandwidth'
so that higher data speeds might be accommodated. 

In this data-centric model; a 1.5 MHz wide channel with a bursty digital
speed of 2 MB is more 'efficient' than 300 KHz wide channels with a
cheap and simple 4.8 KB rate per channel.

Where the model falls apart in REAL applications is while the 1.5 MHz
channel is idle  for lack of input, dozens or hundreds of 5 KHz channels
could be active in less spectrum.

Unless you need constant high data capacity, narrower channels always
provide more service to most wireless users.

If the wideband model was correct we would all be using large buses to
go to the corner convenience store instead of low capacity autos.

The real task is to accommodate more general purpose spectrum users, not
a few specialized users. 

This is so logical it is incomprehensible to academians that know
nothing of real spectrum usage or how to apply practical solutions to
solvable problems.

But I may be wrong......
Jack Daniel
=============================================================

Todd Ellis wrote:
> 
> Hmmm?higher efficiency technologies?  Didn?t we hear that about 220
> MHz and ACSB??  Haven?t they learned from that?
> 
> 
> 
> Todd Ellis
>

---

From: "Todd Ellis" <[email-masked]>
Date: Tue, 10 Jun 2003 07:02:01 -0400

You know, I am seeing a lot of Toyota Prius hybrids here in Raleigh.
However, will they last.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, June 09, 2003 9:01 PM
To: [email-masked]
Subject: Re: [NEXTEL-1] Presidential Action- Fact Sheet on Spectrum

I don't think they did. It reminds me of the electric car........remember
that?
More MPG where are they now- discontinued

Yahoo! Groups Sponsor

ADVERTISEMENT
 
<http://rd.yahoo.com/M=244522.3313099.4604523.1261774/D=egroupweb/S=17073678
02:HM/A=1595056/R=0/SIG=124fv1soh/*http:/ashnin.com/clk/muryutaitakenattogyo
?YH=3313099&yhad=1595056> Click Here!

<http://us.adserver.yahoo.com/l?M=244522.3313099.4604523.1261774/D=egroupmai
l/S=:HM/A=1595056/rand=669930088>

---

From: "Todd Ellis" <[email-masked]>
Date: Tue, 10 Jun 2003 07:20:41 -0400

Academicians.

Jack, I was in a meeting with the Department of Defense in March concerning
matters surrounding privatization of utilities on bases across the country.
A regular-looking guy in uniform wearing a Budweiser asked why no utility
was interested in acquiring small systems at National Guard facilities -
like 20 poles and maybe one 25 KV transformer.  As they taught me in high
school Latin, "Biggus Dealus".  Our client would need a $150K bucket truck
and 4 guys to sit idle watching Jerry Springer all day to maintain a 20 pole
system that might never need repair or refurb for the next 40 years.  His
comment was to bundle several of these small bases together - even if the
distance between bases was 3 states wide - in order to "make it worth
privatizing".  I bundled up my frustration and explained to him and the room
full of O-6 brass and and government civvies (as well as private folks like
us) why that was clearly not a good idea from a business standpoint.  Turns
out an hour later we found out who the man was wearing the Budweiser - the
ranking uniformed privatization official for the Pentagon.  Poor guy spent
the whole day with Army folks, too.  

This just proves that when the guys from the federal agencies tell you
"we're from the government, and we're here to help you", we're clearly in
trouble if we don't ask a lot of questions along the way.  The Presidential
thingy that others have put their arms around (tightly and publicly) need to
ride heard on this effort, and make sure we don't wind up with a problem
similar to the 220 situation, only more widespread.

Todd Ellis

-----Original Message-----
From: Jack Daniel [mailto:[email-masked]] 
Sent: Monday, June 09, 2003 9:55 PM
To: [email-masked]
Subject: Re: [NEXTEL-1] Presidential Action- Fact Sheet on Spectrum

<snip>

But I may be wrong......
Jack Daniel

---

From: Jack Daniel <[email-masked]>
Date: Tue, 10 Jun 2003 08:03:52 -0700

Academicians or Academians....  Whatever they are, I ain't one. ;-)

====================================================

Todd Ellis wrote:
> 
> Academicians?
> 
> 
> 
> Jack, I was in a meeting with the Department of Defense in March
> concerning matters surrounding privatization of utilities on bases
> across the country.  A regular-looking guy in uniform wearing a
> Budweiser asked why no utility was interested in acquiring small
> systems at National Guard facilities ? like 20 poles and maybe one 25
> KV transformer.  As they taught me in high school Latin, ?Biggus
> Dealus?.  Our client would need a $150K bucket truck and 4 guys to sit
> idle watching Jerry Springer all day to maintain a 20 pole system that
> might never need repair or refurb for the next 40 years.  His comment
> was to bundle several of these small bases together ? even if the
> distance between bases was 3 states wide ? in order to ?make it worth
> privatizing?.  I bundled up my frustration and explained to him and
> the room full of O-6 brass and and government civvies (as well as
> private folks like us) why that was clearly not a good idea from a
> business standpoint.  Turns out an hour later we found out who the man
> was wearing the Budweiser - the ranking uniformed privatization
> official for the Pentagon.  Poor guy spent the whole day with Army
> folks, too.
> 
> 
> 
> ?we?re from the government, and we?re here to help you?, we?re clearly
> in trouble if we don?t ask a lot of questions along the way.  The
> Presidential thingy that others have put their arms around (tightly
> and publicly) need to ride heard on this effort, and make sure we
> don?t wind up with a problem similar to the 220 situation, only more
> widespread.
> 
> 
> 
> Todd Ellis
> 
> 
> 
> 
> 
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

---

From: "Todd Ellis" <[email-masked]>
Date: Tue, 10 Jun 2003 11:09:43 -0400

I had our local Boy Scout Council Executive use academician in a discussion
he had with volunteer adult leaders about three years ago.  It was the first
time I had ever heard the word used in a verbal method!   Heck, I could
spell it.

Todd

---

From: Jack Daniel <[email-masked]>
Date: Tue, 10 Jun 2003 08:22:55 -0700

Interesting coincidence. I was once a Boy Scout Sponsor Exec for Rotary.
Maybe we learned it from the handbook.

Acadmician: Academic Technician.
===========================================

Todd Ellis wrote:
> 
> I had our local Boy Scout Council Executive use academician in a
> discussion he had with volunteer adult leaders about three years ago.
> It was the first time I had ever heard the word used in a verbal
> method!   Heck, I could spell it?
> 
> 
> 
> Todd
> 
> 
> 
> 
>