Subject: [mobile-ip] IPv4 / PAT / NAT / Reverse NAT traversal for MIPv6

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 2 Jun 2003 09:02:00 +0100

Pascal

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 2 Jun 2003 14:40:23 +0100

Hi again:

For some reason I got this mail back with no text in it. Here it is (again). Sorry for the inconvenience.

Pascal
> -----Original Message-----
> From: Pascal Thubert (pthubert)
> Sent: lundi 2 juin 2003 10:02
> To: Mobile IP Working Group
> Subject: IPv4 / PAT / NAT / Reverse NAT traversal for MIPv6
> 
> Hi:
> 
>  Please note that version one of this I-Draft is now available. It extends 6to4 to transport
>  MIPv6 based traffic across IPv4 in various cases. It was initially discussed in Nemo, but at
>  this point I’m not sure which group is that best / most interested for pursuing since the
>  subject was also discussed in MIPv6. Help and comments welcome ☺
> 
>  http://www.ietf.org/internet-drafts/draft-thubert-nemo-ipv4-traversal-01.txt
> 
> Pascal