Subject: Re: [mobile-ip] GPRS Tunnel Protocol (GTP)

From: "Anurag Uxa" <[email-masked]>
Date: Wed, 23 Jul 2003 15:52:34 +0530

GSM 09.60 may help you.
it is  for GTP across the Gn and Gp Interface.

Regard's
Anurag Uxa

---

From: "Ashish Sharma" <[email-masked]>
Date: Wed, 23 Jul 2003 18:43:49 +0530

Hi

since we are on this, i needed some information on how does GPRS stand vis a
vis mobile IP in terms of --
packet routing efficiency, round trip delays (from a client's perspective),
packet loss, ability to provide handoffs (vertical and horizontal), etc

please let know if there are any sources where i could get this information
from ?

thanks.

regards,
Ashish

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Anurag Uxa
Sent: Wednesday, July 23, 2003 3:53 PM
To: Amir Hermelin
Cc: [email-masked]; [email-masked]
Subject: Re: [mobile-ip] GPRS Tunnel Protocol (GTP)

GSM 09.60 may help you.

Regard's
Anurag Uxa