Subject: [NEXTEL-1] PROP-L:2.4Ghz interference models

From: [email-masked]
Date: Thu, 31 Jul 2003 14:36:05 -0400

-------- Original Message --------
From: [email-masked]
Subject: PROP-L:2.4Ghz interference models

I am a finale year student at the University of Pretoria 
Department of Electrical,Electronic and Computer Engineering 
in South Africa and doing my finale year project on a placement
tool for access points of wireless LAN's (2.4Ghz). My problem now
is 'n need proper interference models or values which i cant seem
to find anywhere on the Internet. This program will only work with
simple propagation models such as walls, metal objects etc. stuff 
that you will find in your office environment which has a Big 
infleunce on the propagation of the signal.Any help will be 
greatly appricated!

Regards
LP Stoltz

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Free shipping on all inkjet cartridge & refill kit orders to US & Canada. Low prices up to 80% off. We have your brand: HP, Epson, Lexmark & more.
http://www.c1tracking.com/l.asp?cid=5510
http://us.click.yahoo.com/GHXcIA/n.WGAA/ySSFAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: "Madden, Roger" <[email-masked]>
Date: Thu, 31 Jul 2003 16:48:21 -0400

Try www.wirelessvalley.com

Roger
___________

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Thursday, July 31, 2003 2:36 PM
To: [email-masked] nyc; [email-masked]
Subject: [NEXTEL-1] PROP-L:2.4Ghz interference models

-------- Original Message --------
From: [email-masked]
Subject: PROP-L:2.4Ghz interference models

Regards
LP Stoltz

Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/ 

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
Printer at Myinks.com. Free s/h on orders $50 or more to the US & Canada. http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/sO0ANB/LIdGAA/ySSFAA/61FxlB/TM
---------------------------------------------------------------------~->