Subject: [NEXTEL-1] Cisco Confirms- High-voltage power line influence on 2.4 GHz propagation

From: [email-masked]
Date: Wed, 20 Aug 2003 00:26:37 -0400

------- Original Message --------
From: John Trollman <[email-masked]>
Subject: High-voltage power line influence on 2.4 GHz propagation

Gentlemen:
During some field measurements we conducted in the 2.6 GHz MMDS band,  we 
recall observing but not documenting in any detail, the influences of power 
lines on the signal amplitude when the lines were well within the first 
Fresnel zone.

On this H-pol signal, we recall seeing enhancement of signal amplitude when 
the power lines were more-or-less perpendicular to the propagation 
direction and reduction in amplitude when the direction of propagation was 
more parallel to the lines.  These were very qualitative observations that 
I am interested in pursuing in more detail.  Is anyone aware of any 
quantitative investigations of microwave propagation through power line 
scatterers at various incidence angles?

Thank you.
Jack

Jack Trollman
Technical Leader
RF & Wireless System Engineering
Cisco Systems, Inc.
3625 Cisco Way,  Building 14
M/S 14/4
San Jose, CA 95134-1706
408.526.4532 (office)
408.525.9256 (fax)
[email-masked]
--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
Printer at Myinks.com. Free s/h on orders $50 or more to the US & Canada. http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/l.m7sD/LIdGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: "Todd Ellis" <[email-masked]>
Date: Wed, 20 Aug 2003 07:11:00 -0400

In short answer form, yes.  This has also been well documented over several
years in the field at 900 MHz for SCADA communications.

Glad to hear Cisco 'confirms' this issue. (grin)

Todd Ellis

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Wednesday, August 20, 2003 12:27 AM
To: [email-masked]
Subject: [NEXTEL-1] Cisco Confirms- High-voltage power line influence on 2.4
GHz propagation

------- Original Message --------
From: John Trollman <[email-masked]>
Subject: High-voltage power line influence on 2.4 GHz propagation

Gentlemen:

Thank you.
Jack

Jack Trollman
Technical Leader

---

From: [email-masked]
Date: Thu, 21 Aug 2003 00:29:19 -0400

I knew about 900Mhz problems but have you heard of any problems with 2.4Ghz?

I know in the past I had a few 18 Ghz shots that was shot through power lines. We
never had a problem  maintaining  Five Nines.

Todd Ellis wrote:

>                    Yahoo! Groups Sponsor
                        ADVERTISEMENT
                         [click here]

>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

---

From: "Todd Ellis" <[email-masked]>
Date: Thu, 21 Aug 2003 06:16:47 -0400

Yes.  We had a client using 802.11 stuff and found that they needed to get
away from the lines, free and clear.  Same issues as at 900.

Todd

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Thursday, August 21, 2003 12:29 AM
To: [email-masked]
Subject: Re: [NEXTEL-1] Cisco Confirms- High-voltage power line influence on
2.4 GHz propagation

I know in the past I had a few 18 Ghz shots that was shot through power
lines. We never had a problem maintaining Five Nines. 

Todd Ellis wrote: 

Todd Ellis 

Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service
<http://docs.yahoo.com/info/terms/> .