Subject: [NEXTEL-1] Re: [800interference] Re: In building coverage

From: [email-masked]
Date: Tue, 19 Aug 2003 19:58:40 -0400

Wooooow ............The sky is falling! We agree twice in one calendar year???

I'm sure Jack D. (Mr. BDA) can add more.........

Hit him with this..........Sec. 90.219 (e)

http://www.apcointl.org/frequency/90.htm

Sec. 90.219 Use of signal boosters.
Licensees authorized to operate radio systems in the frequency bands above 150 MHz may employ signal boosters at fixed

locations in accordance with the following criteria:

(a) The amplified signal is retransmitted only on the exact frequency(ies) of the originating base, fixed, mobile, or
portable
station(s). The booster will fill in only weak signal areas and cannot extend the system's normal signal coverage
area.

(b) Class A narrowband signal boosters must be equipped with automatic gain control circuitry which will limit the
total
effective radiated power (ERP) of the unit to a maximum of 5 watts under all conditions. Class B broadband signal
boosters
are limited to 5 watts ERP for each authorized frequency that the booster is designed to amplify.

(c) Class A narrowband boosters must meet the out-of-band emission limits of Sec. 90.209 for each narrowband channel
that
the booster is designed to amplify. Class B broadband signal boosters must meet the emission limits of Sec. 90.209 for

frequencies outside of the booster's design passband.

(d) Class B broadband signal boosters are permitted to be used only in confined or indoor areas such as buildings,
tunnels,
underground areas, etc., or in remote areas, i.e., areas where there is little or no risk of interference to other
users.

(e) The licensee is given authority to operate signal boosters without separate authorization from the Commission.
Certificated
equipment must be employed and the licensee must ensure that all applicable rule requirements are met.

(f) Licensees employing either Class A narrowband or Class B broadband signal boosters as defined in Sec. 90.7 are
responsible for correcting any harmful interference that the equipment may cause to other systems. Normal co-channel
transmissions will not be considered as harmful interference. Licensees will be required to resolve interference
problems
pursuant to Sec. 90.173(b).

Mark wrote:

> While were on the topic, I'm having an interesting debate with an
> individual on another board.  He insists that a private individual
> can legally install a BDA (purchased from lets say Andrew) and
> install in a building to amplify the cell signal so his cellphone
> works.
> I have always been under the impression that although the FCC doesn't
> regulate the installation of BDA's, you can't put one in to amplify
> someone else's signal with or without their permission.  He states
> that he called Andrew and the FCC and received a thumbs up from both
> of them as you don't need permission and its a free for all.  I
> looked thru Part 90 and didn't find anything concrete.  Anyone have
> anything concrete of should I let it drop?
>
> Thanks
> Mark
>
>
> To unsubscribe from this group, send an email to:
> [email-masked]
>
>
>
> Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

---

From: [email-masked]
Date: Tue, 19 Aug 2003 20:15:38 -0400

There are too many Yahoos running around installing BDA's without permission of the
licensee. The FCC needs to crack down on the mail order companies selling these devices to consumers who have no idea
of the technical requirements

BDA's can actually effect a cellsite performance. I had a BDA in Baton Rouge that was sucking capacity out of one my
CDMA sites. It took 2 days for myself and the Traffic Engineer to figure out what was going on.

BTW- We actually agree a lot and I agree with you 100% on this issue. The only way to solve the problem is through
education.

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
Printer at Myinks.com. Free s/h on orders $50 or more to the US & Canada. http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/l.m7sD/LIdGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

---

From: Jack Daniel <[email-masked]>
Date: Tue, 19 Aug 2003 23:04:40 -0700

Mark,  This is NOT off topic and PLEASE don't 'let it drop'.

1. The FCC >> DOES << Regulate the installation of BDA's in the same
manner as they regulate the use of ANY transmitter; do it wrong and the
BDA user can be penalized.

There are specific rules for Nextel/SMRs//private users: 90.219
Cellular licensee use is under Part 22.527
Microwave use under 101.151.

ALL civilian use of signal boosters fall under FCC rules, period.

2. The rules clearly ONLY authorize the LICENSEE of the frequencies to
use BDAs. 

To make this VERY clear, I have attached the FCC Report and Order in
which the use of signal boosters (BDA's) was discussed and authorized on
June 5, 1996.

The individual that is saying the FCC says anyone can install Part 90
(Nextel and private radio) and Part 22 (cellular) BDA's either 
didn't explain exactly what he was doing to the FCC, didn't understand
the FCC's answer or is out and out lying.

As far as Andrew's response goes; who knows?  
They purchased Allen Telecom, one of those companies that encourage
misuse of signal boosters by selling 'kits' to untrained non-technical
people via distributors.  I wish Andrew/Allen Telecom would help the
industry enforce responsible use instead, but I guess a sale is more
important. Other manufacturers are starting to sell kits recently,
adding to the confusion.

Tell that individual to read the attached, the FCC rules and stop
spreading inaccurate information.

I wish the FCC would force every BDA manufacturer to include CLEAR
notices that BDA's can only be operated with the licensees approval and
they must be FCC certified. 

I also wish they would make an example of some of the abusers but they
won't. They don't even punish those who sell or import uncertified
signal boosters.

If you can send me the name of the group I'd be please to start
educating them.. if they really want to be professionals and not hacks.

Jack Daniel
================================================