Subject: Re: [mobile-ip] ETSI MIPv6 interop tests 23-26 September

From: Keiichi SHIMA / 島慶一 <[email-masked]>
Date: Fri, 01 Aug 2003 10:54:45 +0900 (JST)

Hi,

From: "Greg O'Shea" <[email-masked]>
Subject: [mobile-ip] ETSI MIPv6 interop tests 23-26 September

> We (Microsoft Research) have experimental implementations of MIPv6 v24
> running on WinXP-Pro, Win Server 2003 and Win CE 4.2 that we are
> thinking of taking to the ETSI interop event in Brussels 23-26
> September. We would be interested to hear in advance from anyone who
> thinks they might be attending with a (potentially) compatible
> implementation.

KAME project is planning to join the interop with MIPv6 v24.

# may not be intersting, because our code is distributed already:)

Regards,

---
Keiichi SHIMA
IIJ Research Laboratory <[email-masked]>
KAME Project <[email-masked]>

---

From: Yukiyo Akisada <[email-masked]>
Date: Fri, 1 Aug 2003 15:44:06 +0900

Hi,

On Fri, 01 Aug 2003 10:54:45 +0900 (JST)

> KAME project is planning to join the interop with MIPv6 v24.

And TAHI project will join.

We don't have any implementation,
but we are planning to bring our conformance test for ID24.

Regards.

----
Yukiyo Akisada <[email-masked]>