Subject: [NEXTEL-1] Anne Arundal County files - mainly in support of the Consensus Plan

From: "Sean O'Hara" <[email-masked]>
Date: Mon, 4 Aug 2003 10:19:07 -0400

These folks have had seen of the most difficult-to-solve interference problems (due to both the Cellular carriers and Nextel).  On the ground aggregate power levels of -25 dBm have been reported - this can IMOD or overload most any PS receiver.

Although they admit there may be some small issues to resolve, they note that the Consensus approach is the only one that makes sense.  Again, Public Safety cannot react to this problems after the fact, the solution needs to address the problem in a broader sense and eliminate it at the root by deinterlacing incompatible design philosophies..

http://svartifoss2.fcc.gov/prod/ecfs/retrieve.cgi?native_or_pdf=pdf&id_document=6514287979

It is interesting that this was referenced as "Anne Arundel County, Maryland Has "Concerns" About The "Scam Plan"..." by a certain someone on the [NEXTEL-1] Group.  The headline is true, but misleading.  The concerns are minor, and the Consensus Plan support looks to be there.  Read it for yourself...

Sean

Sean O'Hara
Research and Communications Engineer
Syracuse Research Corporation - Systems Technology Center

--------------------------------------------------------------------------------

6225 Running Ridge Road
North Syracuse, NY 13212

(315) 452-8152 (phone) 
(315) 559-5632 (mobile) 
(315) 452-8180 (fax) 

[email-masked] 

Click to subscribe to Can_US_700Mhz_Align 

A Working/Discussion Group Dedicated to Aligning the 700 MHz Band between the US and Canada

---

From: Jack Daniel <[email-masked]>
Date: Mon, 04 Aug 2003 09:09:35 -0700

Don't forget the Anne Arundal tests showed the interference was
intolerable when the Nextel equipment was activated but when Nextel was
turned off the interference from the A and B carriers only increased the
backgroung noise in the lesser of the test portable receivers and had no
effect on the better receivers.

I'm surprized the cellular companies let Nextel drag them into the fray
as equally damaging interference contributors nationwide when all the
test results I have seen show Nextel is very clearly the dominant source
of interference by many magnitudes.

We didn't hear of these problems until Nextel started deploying high
power, minimum IM filtered sites.

Since the FCC screwed up beyond belief in letting Nextel convert SMR
spectrum to cellular service and cellular system topography, it appears
appropriate to either reband the system to eliminate the interlacing of
cellular-private channels -or- take responsibility for their mistake and
move the primary offender out of the band. 

No matter what steps are taken interference between licensees will still
exist, rebanding is only a patch on the problem. A temporarry patch that
will take almost 4 years to implement (if everything goes smoothly) and
cost taxpayers billions of dollars.

But we aint seen nothing yet!

Run some IM's on Narrowband VHF amd UHF channels and watch the primter
tray run over. And by the end of the re-banding, you will be fighting
700 MHz interference and starting to worry about 800 MHz 6.25 channel
bandwidths.

As a vendor, the future looks great!

But I could be wrong........
Jack Daniel
=======================================================

Sean O'Hara wrote:
> 
> These folks have had seen of the most difficult-to-solve interference
> problems (due to both the Cellular carriers and Nextel).  On the
> ground aggregate power levels of -25 dBm have been reported - this can
> IMOD or overload most any PS receiver.
> 
> Although they admit there may be some small issues to resolve, they
> note that the Consensus approach is the only one that makes sense.
> Again, Public Safety cannot react to this problems after the fact, the
> solution needs to address the problem in a broader sense and eliminate
> it at the root by deinterlacing incompatible design philosophies..
> 
> It is interesting that this was referenced as "Anne Arundel County,
> Maryland Has "Concerns" About The "Scam Plan"..." by a certain someone
> on the [NEXTEL-1] Group.  The headline is true, but misleading.  The
> concerns are minor, and the Consensus Plan support looks to be there.
> Read it for yourself...
> 
> Sean
> 
> 
> 
> Sean O'Hara
> ----------------------------------------------------------------------
> 
> 6225 Running Ridge Road
> North Syracuse, NY 13212
> 
> (315) 452-8152 (phone)
> (315) 559-5632 (mobile)
> (315) 452-8180 (fax)
> 
> [email-masked]
> 
>                    Yahoo! Groups Sponsor
>                        ADVERTISEMENT
>                         [click here]
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
Printer at Myinks.com. Free s/h on orders $50 or more to the US & Canada. http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/sO0ANB/LIdGAA/ySSFAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: [email-masked]
Date: Mon, 04 Aug 2003 12:08:52 -0400

Thanks Jack I was just looking for this in the archives..............

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

---

From: [email-masked]
Date: Mon, 04 Aug 2003 12:08:01 -0400

Sean O'Hara wrote:

These folks have had seen of the most difficult-to-solve interference problems
(due to both the Cellular carriers and Nextel).  On the ground aggregate power
levels of -25 dBm have been reported - this can IMOD or overload most any PS
receiver.

 >>>>> And don't forget they switched to XTS-5000's which made the problem worse
(Wider rec.). Why does everyone for >>>>>to mention that?
>>>>>  Their were some other issues Jack D. brought up that makes this not your
typical case.

>>>>>>Thanks Jack you save me a 10,000  message search!
======================================================================
From:
        Jack Daniel <[email-masked]>

12:09 PM

 Subject:
        Re: [NEXTEL-1] Anne Arundal County files - mainly in support of the
Consensus Plan
     To:
        [email-masked]

  Although they admit there may be some small issues to resolve, they note that
the Consensus approach is the only one that
  makes sense.

>>>>>>That's not what they said...
>>>>>>If you are going to refer directly to the document it would be perferable
that you quote them rather than paraphrase it >>>>>>makes it easier to reference.

>>>>>>From the document:

>>>>>>"The Consensus Parties' plan isn't perfect and we have concerns about its
possible
>>>>>>implementation. These include funding for realignment across the nation,
NPSP AC relocation and
>>>>>>the current deployment ofa Vehicle Repeater System ("VRS"), which currently
requires greater
>>>>>>separation than the Consensus Parties' plan's realignment of public safety
operations would appear
>>>>>>to provide. The Consensus Parties' plan, however, presents a spectrum
realignment proposal that
>>>>>>attacks the heart of the interference problem and proposes a potentially
workable solution for the
>>>>>>County, if these outstanding issues can be resolved.

>>>>>>The first line expresses their concerns and that was what I expressed. Their
words not mine.
>>>>>>
>>>>>>"The Consensus Parties' plan isn't perfect and we have concerns about its
possible
>>>>>>>implementation".

>>>>>>>That is why I said:
>>>>>>"Anne Arundel County, Maryland Has "Concerns" About The "Scam Plan".

>>>>>>How can you call their is issues small, come on………

>>>>>>1) These include funding for realignment across the nation.

>>>>>>2)   NPSP AC relocation.

>>>>>>3)Current deployment of a Vehicle Repeater System ("VRS"),

  Again, Public Safety cannot react to this problems after the fact, the solution
needs to address the problem in a broader sense and eliminate it at the root by
deinterlacing incompatible design philosophies..

>>>>What proof does the plan present that it will  " eliminate it at the root by
deinterlacing incompatible design philosophies".

  It is interesting that this was referenced as "Anne Arundel County, Maryland Has
"Concerns" About The "Scam Plan"..." by a  certain someone on the [NEXTEL-1]
Group.

The headline is true, but misleading.  The concerns are minor, and the Consensus

>>>>The TRUTH  is misleading?
>>>>The headline cuts to the bottom line..........They have concerns and are they
NOT supporting the plan at this time.
>>>>6 months later maybe.

>>>>Concerns are Minor? I they are "Minor" why didn't they suport it?

>>>>I  understand you are trying to deflate the pressure but trivalizing their
concerns is not the way.

>>>>If you have way to reslove their concerns everyone would love to hear it.

---

From: [email-masked]
Date: Mon, 04 Aug 2003 12:13:20 -0400

Actually I should say XTS-xxxx I know it's a dual band but can remember which one

---

From: [email-masked]
Date: Mon, 04 Aug 2003 12:27:44 -0400

> of interference by many magnitudes.

Here is  another problem with the information distributed:

"The 800 MHz Consensus Plan: What is it, and why does APCO, IACP, IAFC, NPSTC, and other public safety organizations
support it?"
 http://groups.yahoo.com/group/NEXTEL-1/message/9845

"Case-by-case efforts to resolve interference have been largely ineffective and, in any event, are “reactive” to
interference after it occurs.  What’s needed is a plan to prevent the interference from occurring in the first place.
That can only be accomplished by “re-banding” to segregate frequencies used by public safety for high-site, high power
from frequencies used by Nextel and others for low-site, low-power cellular systems."

Nextel Low Power? Since when???  They are the "800 Pound Gorilla" of ESMR.