Subject: [NEXTEL-1] City and County of Denver, Colorado/ Pericle Report On 02-55

From: [email-masked]
Date: Tue, 26 Aug 2003 02:34:29 -0400

August 25, 2003
BY ELECTRONIC FILING
Marlene H. Dortch, Secretary
Federal Communications Commission
445 Twelfth Street, S.W.
Washington, D.C. 20554

Re: WT Docket No. 02-55 - Ex Parte Presentation

Dear Ms. Dortch:

On Tuesday, August 12, 2003, George Weimer of Raymond C. Trott Consulting
Engineers and the below-signed counsel to the City and County of Denver, Colorado,
met with Michael Wilhelm, an attorney in the Commission’s Wireless
Telecommunications Bureau.  During our meeting, we discussed issues raised by
Denver’s Ex Parte Filing of June 11, 2003. Specifically, we discussed the
technical issues presented in the Pericle Report attached to that filing.

Pursuant to Section 1.1206(b)(2) of the Commission’s Rules, 47 C.F.R.
§1.1206(b)(2), this letter is being provided to you for inclusion in the public
record of the above-referenced proceeding.
Sincerely,

Alan S. Tilles

Counsel to the City and County of Denver, Colorado
cc: Michael Wilhelm, Esquire
 George Weimer

http://svartifoss2.fcc.gov/prod/ecfs/retrieve.cgi?native_or_pdf=pdf&id_document=6514782167

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
Printer at Myinks.com. Free s/h on orders $50 or more to the US & Canada. http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/l.m7sD/LIdGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: [email-masked]
Date: Tue, 26 Aug 2003 02:58:08 -0400

The interference problem will never be solved while basic mistakes are being made in the collection and analysis of data.

Even the people at Percile (Jay Jacobsmeyer) communications failed to identify essential characteristics of iDEN in their report to The City of Denver on Interference. iDEN employs dynamic channel control, which Percile fails to note and take into account while taking iDEN measurements.
While Percile references many TIA & EIA, ETSI, FCC & other documents for CDMA, TDMA and GSM there is no reference material specifically for iDEN.  Percile used a run of the mill Grayson (WMS which has been discontinued) receiver which Percile acknowledged required modification for the test. Adding filters, instead of using an iDEN specific measurement device with software defined filtering characteristics limits the usefulness of the data.

A iDEN specific measurement device by any of the big boys (Ericsson, Agilent, etc.)  would have granted access to layer 3 messaging for a more in-depth interference evaluation. The same could be said for AT&T.  Percile (Jay Jacobsmeyer) is product of VA Tech (Go Tech) and Cornell, he is knowledgeable on other air interfaces, however he (or his people) should have went the extra yard and done some Due Diligence on iDEN.

While iDEN is similar to TDMA it differs in may ways and requires iDEN specific equipment and software  for proper evaluation.  If it was a proprietary issue, sub the data collection to Moto and do the analysis yourself. The Post Processing Procedure is lacking also since the only data collected was LAT, LONG and RSSI.  BER measurements from the alledged interferers & carriers  were also ignored. The BER (and/ or SQE for iDEN)  measurement this would greatly enhance statistical analysis. Anyway the mistakes go -on and on and on. This is a perfect example of how incomplete / in accurate information is passed on to the FCC. At least now the guys at the Bureau will see the flaws.

Denver report:
http://svartifoss2.fcc.gov/prod/ecfs/retrieve.cgi?native_or_pdf=pdf&id_document=6514182354

[email-masked] wrote:
> met with Michael Wilhelm, an attorney in the Commission's Wireless
> Denver's Ex Parte Filing of June 11, 2003. Specifically, we discussed the
> Pursuant to Section 1.1206(b)(2) of the Commission's Rules, 47 C.F.R.