Subject: RE: [NEXTEL-1] Re: tall soap box

From: "Madden, Roger" <[email-masked]>
Date: Wed, 27 Aug 2003 10:52:41 -0400

Gee, I would HOPE that nobody uses the FCC records to estimate the number of mobiles and/or portables.  I know the mobile and portable counts have been wildly exaggerated since I joined the FCC in 1971, and began trying to correlate Chicago area licensing data with user equipment.  It's not a 10% overage, it's much, much greater than that, as the Atlanta data seems to indicate.
 
Roger
___________

	-----Original Message----- 
	From: [email-masked] [mailto:[email-masked]] 
	Sent: Tue 8/26/2003 9:04 PM 
	To: [email-masked]; WFHSG; [email-masked] 
	Cc: 
	Subject: [NEXTEL-1] Re: tall soap box

	Let me try this again
	
	See my comments below-
	
	"Robert F. Schlieman" wrote:
	
	> Marcel:
	>
	> But you have to be careful,
	
	I was very careful
	
	> the 75% was of departments with  less than 100 sworn officers, not of the total
	> number of sworn law enforcement officers.
	
	Correct that's what the NIJ report said- and the Hickman and Reaves report
	concurs.

	H&R reports approximately 75% of Local police departments have less than 25
	Sworn police officers.
	
	They indicate there are approximately 9,594 departments with less than 100 sworn
	officers, 75% of which have less than 25 sworn officers .
	
	Here is the H&R breakout on departments with less than 100 sworn officers.
	
	There are 12084 departments with less than 100 sworn officers,  9,594 (75% -/+
	4%)
	of these departments have less than 25 sworn officers. This of course is NOT the
	total number of officers.
	
	#Officers   #Dept.
	
	50-99       807
	25-49     1,683
	10-24     3,700
	5-9       3,085
	2-4       2,133
	1           676

	> As for the departments that have less than 10 sworn officers, they probably
	> don't have a two man full-time operation, since according to my agency's numbers
	> we require approximately 5.2 people per position for a 24 X 7 operation to cover
	> the various vacation, sick leave, personal leave, etc.
	
	NYS staffing requirements are very different from those found in economically
	deprived states such as MS. There are many agencies that could not meet that
	criteria.
	
	> When you only consider local agencies, I presume that doesn't include State
	> Police, State Environmental Conservation Officers, etc.
	>
	
	The inclusions and exclusions are clearly stated in the Methodology section.
	
	"The 2000 LEMAS survey questionnaire
	was mailed to 3,132 State and local law
	enforcement agencies."

	>
	> Statistics require thorough reading and understanding to get the true picture
	
	I did and I do
	
	> But the point is that there are a lot of small departments that may each have
	> their own system or they may share in a larger system - many times, county
	> based.
	
	True
	
	>  Thus these statistics don't really relate to how many systems will need to be
	> "retuned"
	
	Yes They do.......
	
	In ATL every officer is assigned their own personal portable radio. The report
	gives a city by city break down on sworn officers. ATL is reported to have 1,474
	Sworn officers so you know there are at least 1,474 portables. ULS reports 5975
	units. Using  the H&R report you now know at least 1,474 are portables. The H&R
	report drills down further on the departments use of mobile data.

	> and the best data will come from the ULS.
	
	ULS???
	ULS reports 5975 units at an Output Power of 40 watts in ATL, but what are they?
	Again, The H&R report has taken some of the guessimate out of the task.

	------------------------ Yahoo! Groups Sponsor ---------------------~-->
	Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
	Printer at Myinks.com. Free s/h on orders $50 or more to the US & Canada. http://www.c1tracking.com/l.asp?cid=5511
	http://us.click.yahoo.com/l.m7sD/LIdGAA/qnsNAA/61FxlB/TM
	---------------------------------------------------------------------~->

	Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
Printer at Myinks.com. Free s/h on orders $50 or more to the US & Canada. http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/l.m7sD/LIdGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: [email-masked]
Date: Wed, 27 Aug 2003 11:31:41 -0400

That is my point exactly. Some call ULS - Useless Licensing System because it is filled with erroneous information.

I know my buddies at NYPD's radio repair in Queens say there is 2500 radios on every Freq NYPD owns. I know for a fact the number is much higher in some cases and much lower in others.

NYPD Citywide 1 WIK936  470.6875 Mhz (http://wireless2.fcc.gov/UlsApp/UlsSearch/licenseFreqSum.jsp?licKey=1262170)  is programmed in just about every radio ( HT Radio Plan http://www.n2nov.net/tfcsodht.html ) NYPD has. With Tens of thousands of officers on the force 2500 is a drop in the bucket. Every officer carries a portable while on duty  (No take home except for special units). Your
statement "I would HOPE that nobody uses the FCC records to estimate the number of mobiles and/or portables." is exactly on point.