Subject: [NEXTEL-1] To: The Spectrum Policy Task Force-COMMENTS OF PROFESSORS GERALD R. FAULHABER AND DAVID J. FARBER

From: [email-masked]
Date: Fri, 08 Aug 2003 02:07:23 -0400

Before the
FEDERAL COMMUNICATIONS COMMISSION
Washington, D.C. 20554
In the Matter of
Issues Related to the Commission's  ET Docket No. 02-135
Spectrum Policies
July 18, 2002

To:	The Spectrum Policy Task Force
	COMMENTS OF PROFESSORS GERALD R. FAULHABER AND DAVID J. FARBER

Professors Gerald R. Faulhaber and David J. Farber, both of the University of
Pennsylvania, submit the enclosed paper as a comment in response to the Spectrum Policy Task Force's
invitation for recommendations to improve the Commission's Spectrum policies.*

Professor Faulhaber is Professor of Business and Public Policy at the Wharton School, University of Pennsylvania; he was Chief Economist at the FCC from July 1, 2000 to June 30, 2001. He has studied and written on telecommunications and Internet issues throughout his academic career. Professor Farber is Alfred Fitler Moore Professor of Telecommunications Systems, School of Engineering and Applied Science, University of Pennsylvania, and former Chief Technologist at the FCC from January, 2000 to January 2001. He is a leading figure in research and applications of networking and the Internet.
As experts in the field of wired and wireless telecommunications, we recognize that the current method of managing the electromagnetic spectrum by administrative fiat has reached the end of its useful life.
As the Task Force recognizes, and we support, reform has become a necessity. We also note that while economists have been recommending for years the use of property rights and markets to allocate spectrum, engineers have more recently been recommending making spectrum a commons, on the basis of new technological developments, a very different allocation regime. We show in the enclosed paper that these two approaches can be reconciled to achieve both the benefits of both the market and the new technologies. We trust that our ideas may prove useful to the Task Force.
Respectfully submitted,

Gerald R. Faulhaber
Business and Public Policy Department
Wharton School, University of Pennsylvania
Philadelphia, PA 19104

* See Public Notice, "Spectrum Policy Task Force Seeks Public Comment on Issues
Related to Commission's

Spectrum Policies," ET Docket 02-135, DA 02-1311 (June 6, 2002)("Spectrum Policy Notice").
http://gullfoss2.fcc.gov/prod/ecfs/retrieve.cgi?native_or_pdf=pdf&id_document=6513282647

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
Printer at Myinks.com. Free s/h on orders $50 or more to the US & Canada. http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/l.m7sD/LIdGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Todd Marshall <[email-masked]>
Date: Fri, 08 Aug 2003 10:02:58 -0500

This is a really excellent paper and nails most of the issues.

On Page 19 they mention the costly upgrade to agile radio. Does anyone 
really believe this upgrade would be costly in relation to the current 
costs of, say, cell phones and their associated service fees, taxes, and 
tariffs, or cable and satelite distribution costs. The costs of this 
upgrade would be paid back in a matter of months ... not the 3-10 years 
you see in the carrier provided alternatives (e.g. laying fiber and 
putting in honking huge network elements).

On Page 19 they mention the "sweet spot" spectrum that is particularly 
good for certain popular services such as cell phones.  What is it about 
this spectrum that makes in sweet in a UWB context (except for the pride 
they have in it as exemplified by the price they paid for it)?

On Page 20 they conclude:

Conclusion A market-based ownership with non-interfering easement regime is
compatible with the deployment of UWB, agile radio and mesh networks. In 
the short
run, we believe this regime is likely to free up so much spectrum that 
this resource will be
in excess supply. In the long run, as this resource becomes better 
utilized and spectrum
becomes scarce, we expect that owned spectrum becomes more attractive as 
a superior
method to manage scarcity.

I can't agree with their long run view:  that a time will come when 
spectrum becomes scarce. As the population of nodes grows, the length of 
the links shortens, the bandwidth goes up, and the power consumption 
goes down. At the limit, all users are using 3Gbps (assuming current UWB 
potential) continuously. I wonder if the human organism itself generates 
and consumes this much bandwidth. And even if it does, within itself  
its links can be shortened to the organ and even string of cell level 
with commensurate gain in bandwidth.

Further, as the population gets sparse (e.g. moving into rural areas), 
the power can be raised without interfering and the number of open time 
slots (or frequencies)  for bouncing would increase ... thus maintaining 
or increasing bandwidth. All dynamics work in exactly the fashion you 
would want them to. This is nature in action.

I cannot agree that there will ever be a need to "transition to a 
market-based regime" ... and I do know how big the domain for "never" 
can be. As a UWB/ATM Microweb becomes ubiquitous that possibility 
becomes more remote, not less. It's the nature of things getting better 
as population (ubiquity) grows that gives me the confidence to say this.

WithGLEE,
Todd B. Marshall
Spring, TX USA
http://WithGLEE.com

[email-masked] wrote:

> Professor Faulhaber is Professor of Business and Public Policy at the 
> Wharton School, University of Pennsylvania; he was Chief Economist at 
> the FCC from July 1, 2000 to June 30, 2001. He has studied and written 
> on telecommunications and Internet issues throughout his academic 
> career. Professor Farber is Alfred Fitler Moore Professor of 
> Telecommunications Systems, School of Engineering and Applied Science, 
> University of Pennsylvania, and former Chief Technologist at the FCC 
> from January, 2000 to January 2001. He is a leading figure in research 
> and applications of networking and the Internet.
> As experts in the field of wired and wireless telecommunications, we 
> recognize that the current method of managing the electromagnetic 
> spectrum by administrative fiat has reached the end of its useful life.
> As the Task Force recognizes, and we support, reform has become a 
> necessity. We also note that while economists have been recommending 
> for years the use of property rights and markets to allocate spectrum, 
> engineers have more recently been recommending making spectrum a 
> commons, on the basis of new technological developments, a very 
> different allocation regime. We show in the enclosed paper that these 
> two approaches can be reconciled to achieve both the benefits of both 
> the market and the new technologies. We trust that our ideas may prove 
> useful to the Task Force.
> Respectfully submitted,
>
>
>
> Gerald R. Faulhaber
> <http://gullfoss2.fcc.gov/prod/ecfs/retrieve.cgi?native_or_pdf=pdf&id_document=6513282647>
>
>
>
> Yahoo! Groups Sponsor
> ADVERTISEMENT
> <http://rd.yahoo.com/M=245454.3656312.4921743.1261774/D=egroupweb/S=1707367802:HM/A=1457554/R=0/SIG=11c6fnta2/*http://ipunda.com/clk/beibunmaisuiyuiwabei> 
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service 
> <http://docs.yahoo.com/info/terms/>.