Subject: [NEXTEL-1] MapInfo and dB Planner files

From: Robert Langston <[email-masked]>
Date: Mon, 4 Aug 2003 07:37:44 -0700 (PDT)

Hi.
 
I'm looking for elevation and clutter data files for Map Info (v6.0) and dB Planner (V2.0).  Specifically for Sweden and some other European countries.  I could use some similar areas of the US to simulate if needed.  Does anyone have any of these data files or CDs?  Obsolete or copies will work fine as I'm just playing with the simulations?  
 
I'm not a regular business, this is for my own personal use.  The license for both tools are mine.  I don't have the budget of a Verizon or Nextel, etc.
 
Any ideas would be appreciated.
 
Regards,
Bob

http://members.fortunecity.com/w2eny

---------------------------------
Do you Yahoo!?
Yahoo! SiteBuilder - Free, easy-to-use web site design software

---

From: [email-masked]
Date: Mon, 04 Aug 2003 11:19:09 -0400

I saw a website that had the data but I believe you must do some converting. It
was all USA data. I will look for it tonight.

Robert Langston wrote:

>  Hi. I'm looking for elevation and clutter data files for Map Info (v6.0) and dB
> Planner (V2.0).  Specifically for Sweden and some other European countries.  I
> could use some similar areas of the US to simulate if needed.  Does anyone have
> any of these data files or CDs?  Obsolete or copies will work fine as I'm just
> playing with the simulations? I'm not a regular business, this is for my own
> personal use.  The license for both tools are mine.  I don't have the budget of
> a Verizon or Nextel, etc. Any ideas would be appreciated. Regards,Bob
>
> ---------------------------------------------------------------------------------
> Do you Yahoo!?
>                    Yahoo! Groups Sponsor
                        ADVERTISEMENT
                         [click here]

>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG