Subject: Re: [NEXTEL-1] Re: Government Should Not Approve $7 Billion Give-Away to Nextel, saidVerizon

From: "Josh O." <[email-masked]>
Date: Fri, 27 Feb 2004 13:41:05 -0500

I agree.

If Nextel wants a plan that works, they simply need to take the sum of the 
spectrum of their current 800MHZ frequencies and give them that sum at the 
end of the SMR/Public safety band. They should NOT give away more 800Mhz, 
they SHOULD NOT ask for more spectrum in return.

A simple 800Mhz band realignment would be the most sound solution BUT must 
not take into consideration anything outside of 800Mhz. The 1.9Ghz should be 
auctioned off to the higest bidder especially if nobody is on it right now.

Personally, I don't care to see Nextel get any solid block of spectrum. If 
they had built their network to reflect the Privacy plus analog SMR systems 
in the back (those lacking panel antennas) then interference wouldn't be as 
big an issue- if one at all. Of those 800Mhz SMRs still existing (wherever 
they may be) is P.S. interference an issue there? Heck, maybe the best 
solution is that Nextel simply rebuilds their network to NOT reflect a 
cellular system.

Since its introduction I've been highly skeptical of the consensus plan. 
With Verizon showing opposition further investigation into the gains and 
losses and advantages must be weighed. Verizon is clearly a "powerhouse" as 
far as decision swaying seeing as how they were able to avert the RIAA in 
the music-download lawsuits.

I'm interested in seeing what results. For Nextel, if their consensus plan 
doesn't come through than it might very well spell the end of Nextel as far 
as network expansion and dreams of going 3G- or even updating to something 
more modern!

-Josh

>From: Marcelrf <[email-masked]>
>Reply-To: [email-masked]
>To: [email-masked]
>Subject: Re: [NEXTEL-1] Re: Government Should Not Approve $7 Billion 
>Give-Away to  Nextel, saidVerizon
>Date: Fri, 27 Feb 2004 13:22:30 -0500
>
>The funny thing here is the CONsensus Plan does not solve the
>interference problem its just moves it to another part of the band!
>
>Rik Rasmussen wrote:
>
> >  Their scam has worked on you.The Public Safety issue is real, but
> > solving it does mean their pockets have to be lined as a result.As
> > someone who is responsible for an 800 MHz Public Safety system, I can
> > tell you that not all of us agree with the plan. There is NOT
> > consensus, I don't care what APCO would have you believe.
> >
> > Rik Rasmussen
> > Communications Maintenance Administrator
> > City of Durham, NC
> > 919-560-4175 x 244
> > 919-560-4400 fax
> >
> >      -----Original Message-----
> >      From: michael Ackison [mailto:[email-masked]]
> >      Sent: Friday, February 27, 2004 12:53 PM
> >      To: [email-masked]
> >      Subject: Re: [NEXTEL-1] Re: Government Should Not Approve $7
> >      Billion Give-Away to Nextel, saidVerizon
> >
> >      they need to leave nextel alone, and be more respective of
> >      the police, ems,fire dept., etc...... and quit worrieing
> >      about NEXTEL!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
> >
> >      marcel_rf1 <[email-masked]> wrote:
> >
> >           This is the END of the "SCAM PLAN". In about an
> >           hour several members
> >           of Congress are meeting on the Hill to review
> >           other possible
> >           solutions to Public Safety Interference. They plan
> >           on calling Powell
> >           to the Hill to ask some indepth questions about
> >           Nextel's operation as
> >           it relates to P/S interference.
> >
> >           --- In [email-masked], "Rik Rasmussen"
> >           <hrasmussen@n...>
> >           wrote:
> >           > Even if that $$ amount is inflated, they still
> >           shouldn't get it for
> >           free,
> >           > especially under the blackmail technique of
> >           holding Public Safety
> >           spectrum
> >           > hostage to assault by interference.
> >           >
> >           > Glad to see some congress people are starting to
> >           take an interest
> >           in the
> >           > truth on this matter.
> >           >
> >           > Rik Rasmussen
> >           > Two Way Radio Directory
> >           > http://twowayradiodirectory.com
> >           >
> >           >
> >           > > -----Original Message-----
> >           > > From: marcel_rf1 [mailto:marcelrf@v...]
> >           > > Sent: Friday, February 27, 2004 11:30 AM
> >           > > To: [email-masked]
> >           > > Subject: [NEXTEL-1] Government Should Not
> >           Approve $7 Billion Give-
> >           Away
> >           > > to Nextel, saidVerizon
> >           > >
> >           > >
> >           > > Government Should Not Approve $7 Billion
> >           Give-Away to Nextel, said
> >           > > Verizon
> >           > >
> >
> >
> >
> >
> >           --
> >               "NEXTEL-1 IT'S NOT JUST NEXTEL"
> >             Note The New address
> >           Subscribe to Nextel-1:
> >           http://www.groups.yahoo.com/subscribe/NEXTEL-1
> >
> >             "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
> >           Subscribe to Nextel2:
> >           http://www.groups.yahoo.com/subscribe/NEXTEL2
> >             "WIRELESS FORUM HOMELAND SECURITY GROUP"
> >                The Complete Resource for Wireless Homeland
> >           Security.
> >           Subscribe to WFHSG:
> >           http://www.groups.yahoo.com/subscribe/WFHSG
> >
> >
> >
> >
> >
> >
> >      --
> >          "NEXTEL-1 IT'S NOT JUST NEXTEL"
> >        Note The New address
> >      Subscribe to Nextel-1:
> >      http://www.groups.yahoo.com/subscribe/NEXTEL-1
> >
> >        "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
> >      Subscribe to Nextel2:
> >      http://www.groups.yahoo.com/subscribe/NEXTEL2
> >
> >        "WIRELESS FORUM HOMELAND SECURITY GROUP"
> >           The Complete Resource for Wireless Homeland Security.
> >      Subscribe to WFHSG:
> >      http://www.groups.yahoo.com/subscribe/WFHSG
> >
> >
> >
> >
> >
> >
> >
> >      --
> >          "NEXTEL-1 IT'S NOT JUST NEXTEL"
> >        Note The New address
> >      Subscribe to Nextel-1:
> >      http://www.groups.yahoo.com/subscribe/NEXTEL-1
> >
> >        "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
> >      Subscribe to Nextel2:
> >      http://www.groups.yahoo.com/subscribe/NEXTEL2
> >
> >        "WIRELESS FORUM HOMELAND SECURITY GROUP"
> >           The Complete Resource for Wireless Homeland Security.
> >      Subscribe to WFHSG:
> >      http://www.groups.yahoo.com/subscribe/WFHSG
> >
> >
> >
> >
> >
> >
> >      ---------------------------------------------------------------
> >      Yahoo! Groups Links
> >
> >         * To visit your group on the web, go to:
> >           http://groups.yahoo.com/group/NEXTEL-1/
> >
> >         * To unsubscribe from this group, send an email to:
> >           [email-masked]
> >
> >         * Your use of Yahoo! Groups is subject to the Yahoo!
> >           Terms of Service.
> >
> > --
> >     "NEXTEL-1 IT'S NOT JUST NEXTEL"
> >   Note The New address
> > Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1
> >
> >   "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
> > Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2
> >
> >   "WIRELESS FORUM HOMELAND SECURITY GROUP"
> >      The Complete Resource for Wireless Homeland Security.
> > Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG
> >

_________________________________________________________________
Find and compare great deals on Broadband access at the MSN High-Speed 
Marketplace. http://click.atdmt.com/AVE/go/onm00200360ave/direct/01/

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

-- 
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address 
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Yahoo! Groups Links

<*> To visit your group on the web, go to:
     http://groups.yahoo.com/group/NEXTEL-1/

<*> To unsubscribe from this group, send an email to:
     [email-masked]

<*> Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/

---

From: Marcelrf <[email-masked]>
Date: Fri, 27 Feb 2004 14:45:56 -0500

iDEN CAN Co-exist interleaved with Public Safety.(Look at SouthernLinc)
Pre-cautions just need to be implemented.

1) Forward Power Control- This will help manage interference right at the
cellsite, by reducing power automatically when the MS (Mobile Subscriber) is in
close proximity to the site. Public safety radios will not be forced to deal
with Nextel's "Gorilla Power" ( I must commend Moto for introducing Power
Control management in upcoming S.R. 11).

2) Optimize, Optimize, Optimize- NO ONE has mentioned this in any FCC Filing-
Cellular networks have hundreds of parameters that effect performance. It is the
RF Performance Engineers responsibility to ensure the network is working at peak
efficiency while not causing interference.

Parameter Estimation

"Signal processing algorithms in general and interference rejection algorithms
in particular are inherently model based. A fundamental problem
of many applications is however that the exact parameter values of these
models will not be a priori available. Instead they need to be estimated
prior to applying the signal processing algorithm. To handle this problem,
most wireless communication systems have known training data period-
ically inserted into the transmission protocol to support synchronization
and parameter estimation. As the throughput over a given communication
link is often _x, in practice, the number of training symbols sent at
each occasion is usually determined by a tradeo_ between the minimum
required estimate accuracy and the maximum acceptable level of system
overhead."

http://www.lib.kth.se/Fulltext/KLANG030613.PDF

3) Antenna selection- Many times Nextel uses an antenna with a wide beamwidth to
provide coverage to a very narrow target. The result here is RF is wasted and
radiates beyond its target area. This reduces reuse and increases the noise
floor because the next base station now needs more power to overcome the higher
noise floor.

4) Receiver Diversity-"Different combinations of diversity and interference
rejection techniques are usually considered to make a receiver robust against
interference.  Whereas diversity methods aim at optimizing the reception of the
desired user's signal, interference rejection techniques incorporate known or
assumed characteristics of the interference into the optimization".
http://www.lib.kth.se/Fulltext/KLANG030613.PDF

5) Spatial Diversity For Transmitters- "As a complement to the use of diversity
at the receivers, exploiting spatial diversity at the transmitters combined with
coding| commonly referred to as transmit diversity has been proposed as a viable
method to help improve the performance of receivers operating in fading
environments"
http://www.lib.kth.se/Fulltext/KLANG030613.PDF

6) Balanced Path- Part of optimization but often over looked......... 70 watts
into a 19db gain antenna with a 15 degree downtilt mounted 50 Meters above the
ground is ridiculous. . This is just POOR RF Engineering. Using this type of
configuration  to achieve building penetration is incorrect.. The problem here
is units on the street are over loaded by Nextel's "Gorilla Power". The MS is
600Mw and has reverse power control so the unit power may be reduced to less
than 100 Mw when it's SQE/RSSI permits.

7) Interference Rejection- "In most cellular systems the service and capacity
demands are far from
uniformly distributed. Neither over the geographical service area nor in
time. To match such local variations, cellular network architectures employing
cells with different reuse distances, coverage areas, and number
of assigned physical channels per cell are often used in practice. From
a downlink communication perspective, i.e., in communication scenarios
where signals are conveyed from a network access point to a mobile
terminal, this poses no problem as long as the physical channel reuse
distances are su_ciently large since the level of cochannel interference in
the different cells will then be low,  For the uplink case
however, i.e., communication from a mobile terminal to a network access
point, the situation is di_erent. As mobiles on the rim of large cells must
transmit with high output power in order to be detected"
http://www.lib.kth.se/Fulltext/KLANG030613.PDF

8) Site Deployment- With hundreds of contractors building thousands of Nextel
sites each year there is little RF consistency at each site. Tighter control is
need to ensure uniform installations on the RF side.

So There It Is- The Foundation For Reducing Public Safety Interference!

*Notice I did not say ELIMINATE because there will always be some level of
interference in this NON-Perfect world. The key here is to find out how much is
tolerable.