Subject: [NEXTEL-1] Interstate calls, cell phones key issue in Giordano appeal

From: Marcelrf <[email-masked]>
Date: Tue, 24 Feb 2004 03:19:42 -0500

Interstate calls, cell phones key issue in Giordano appeal

Associated Press
02/02/2004

HARTFORD — One of the most sordid trials in Connecticut history could
turn on a rather mundane technical question: Is a local cell phone call
really an interstate call?

The answer will help determine whether portions of former Waterbury
Mayor Philip Giordano’s conviction on charges involving sexual contact
with children are upheld.

But legal experts say it will also shape the future of federal
prosecution in a world that is rapidly shedding its wires.
The federal government has jurisdiction to prosecute certain crimes that
cross state lines, including activities involving state-to-state phone
calls.

Giordano’s calls were made from one part of Waterbury to another. But
prosecutors were able to charge him with using an interstate device to
entice minors into sex because a judge ruled that cellular phone calls —
which can bounce around a widely dispersed network of towers, ground
stations and hard lines — are interstate.

Giordano’s appeal, filed last week before the 2nd U.S. Court of Appeals
in New York, will be the first time such an argument is challenged in
this kind of a case.

"The court has to write about cell phones," said New York attorney Barry
Slotnick, who tried one of the first interstate telephone cases in 1969
and is familiar with the Giordano case. "This is a case that will
establish law by the Supreme Court of the United States."

The issue is not academic. Congress gave the federal government the
power to regulate interstate commerce — authority that has enabled
prosecutors to take down Mafia bosses, fraudulent businessmen, child
predators and hired hit men.

But some legal experts say that if the mere potential for an interstate
connection is enough to establish federal jurisdiction, federal
authority could expand exponentially — and crimes that have historically
been left to the states to prosecute could fall under federal purview.

A burglar who flees from Bridgeport to Norwalk down Interstate 95 could
conceivably face federal charges because the highway runs out of state,
Giordano defense attorney Andrew Bowman warned in his appeal.

Not all courts have accepted such predictions. In 2001, the 5th U.S.
Circuit Court of Appeals in New Orleans ruled that in-state use of the
Western Union wire service was enough to trigger federal jurisdiction, a
decision the U.S. Supreme Court chose not to rehear and one which
prosecutors cited in the Giordano case.

Giordano’s appeal is uniquely positioned to clarify the matter because
it deals with a very simply worded statute. Many of the cases to date
have been based on laws that are inconsistent in their wording.

The child sex law is concise. A court must decide whether a cell phone
is fundamentally a "facility of interstate commerce." If so, as soon as
a pedophile hits the send button, the crime earns federal time.

If not, the court also must clarify when a local call becomes
interstate. When Giordano subscribed to Nextel, his calls zipped through
a New York switching center before bouncing back into Connecticut.

But when Giordano was a Cingular subscriber, his calls never left
Connecticut. So the court must decide: Are all cellular calls
interstate? Just the ones that briefly left the state? Or none of them,
because they were essentially local calls?

http://www.zwire.com/site/news.cfm?newsid=10901556&BRD=1281&PAG=461&dept_id=31007&rfi=6

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

-- 
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address 
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Yahoo! Groups Links

<*> To visit your group on the web, go to:
     http://groups.yahoo.com/group/NEXTEL-1/

<*> To unsubscribe from this group, send an email to:
     [email-masked]

<*> Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/

---

From: Marcelrf <[email-masked]>
Date: Thu, 26 Feb 2004 02:50:42 -0500

I hope those involved in Criminal Law are watching this case. This is one of the most
challenging criminal case the wireless industry has faced in a long time. The debate over
if the federal government has jurisdiction to prosecute certain crimes
involving state-to-state wireline phone calls is nothing new, the twist here is the calls
were made on the defendants Nextel cellphone.

Nextel's switch in White Plains N.Y. handles the majority of calls for NYC, Westchester,
Connecticut and surrounding areas. The White Plains switched handled the call made by the
defendant. The defendant unknowingly placed a local cellphone call that traveled across
state lines and back to Connecticut.

If the defendant loses his argument in the 2nd U.S. Court of Appeals, the U.S. Attorney
will now have another tool in their arsenal to combat crime. Combining this ruling with the
RICO Act OC Perps will be falling left and right. Wireless carriers often have switches
that cover several states. They are interconnected via T1's, DS3's, etc. that can reach
even further since they are provided by others (Sprint, MCI, etc.)