Subject: [NEXTEL-1] Intermod - End of Story

From: "Steve Bosshard" <[email-masked]>
Date: Fri, 23 Apr 2004 16:51:23 -0500

Recap:

5 channel wideband UHF trunked radio system, channels approx 250 kc
apart in the 452 range.

Running Uniden ESAS data packets every 1.25 seconds.

Broadcaster could not use remote pickup channel 450.925.

3X one freq - 2X another = 450.925.

The 2 frequencies are 451.425 and 451.675.

Went to site with HP8921 and Broadcaster had IFR 1500.  Both instruments
off the air saw lots of trash.  Broadcaster could not conduct remote
broadcast due to interference - I did hear data packets via telephone
during complaint call.

In a nutshell - we both overloaded the receivers on our service
monitors.

Today - isolated tee - RF IN (not antenna in port)  port - 0 db atten
saw carriers full scale but no spurs and nothing on 450.925.  There are
other hits, but not on 450.925.

Mutually agreed that improper measureing techniques led to false
diagnosis.

I will install harmonic filters after circulators later on.  Broadcaster
used another receiver - no interference.

Result - learned some good information and made a new friend.

Thanks for lots of good tips es 73 all.

Steve

---

From: [email-masked]
Date: Sat, 24 Apr 2004 05:45:56 -0400

Interesting.........

The HP and the IFR are both good instruments. For this type of problem
next time I think you should consider a VSA (Vector Signal Analyzer)  it
provides faster measurements and more complex signal analysis. The VSA
uses wider filters than narrowband  spectrum analyzers. VSA's can
capture phase, amplitude, and frequency information, while most spec
Analyzers typically cannot. Most VSA offers a much better front end and
"overload" protection.

Where is this "other receiver" located?

Steve Bosshard wrote:

> Went to site with HP8921 and Broadcaster had IFR 1500.  Both
> instruments off the air saw lots of trash.  Broadcaster could not
> conduct remote broadcast due to interference - I did hear data packets
> via telephone during complaint call.
>
> saw carriers full scale but no spurs and nothing on 450.925.  There
> are other hits, but not on 450.925.
>
> I will install harmonic filters after circulators later on.
> Broadcaster used another receiver - no interference.
>
> --
>     "NEXTEL-1 IT'S NOT JUST NEXTEL"
>   Note The New address
> Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1
>
>   "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
> Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2
>
>   "WIRELESS FORUM HOMELAND SECURITY GROUP"
>      The Complete Resource for Wireless Homeland Security.
> Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG
>
>
>
>
>
>
>     ---------------------------------------------------------------
> Yahoo! Groups Links
>
>    * To visit your group on the web, go to:
>      http://groups.yahoo.com/group/NEXTEL-1/
>
>    * To unsubscribe from this group, send an email to:
>      [email-masked]
>
>    * Your use of Yahoo! Groups is subject to the Yahoo! Terms of
>      Service.
>
--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

---

From: "Steve S. Bosshard \(NU5D\)" <[email-masked]>
Date: Sat, 24 Apr 2004 21:57:27 -0500

The offended receiver was abt 4 miles line of sight from the trunking
system tower. 

Ssb

---

From: [email-masked]
Date: Sun, 25 Apr 2004 19:55:46 -0400

Roger Dat-