Subject: [NEXTEL-1] Please help

From: "thmunaha" <[email-masked]>
Date: Sun, 04 Apr 2004 03:02:34 -0000

Hello 
I am doing simulation of vertical hand off for ad hoc networks using 
OPNET. please help me in my project . following things are useful 
for me..

1.. How to model protocol for wireless networks.
2..How to model them using OPNET.
3..Any modeling or research work about vertical hand off.

I will appreciate your kind help..
Thank you
Temi

-- 
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address 
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Yahoo! Groups Links

<*> To visit your group on the web, go to:
     http://groups.yahoo.com/group/NEXTEL-1/

<*> To unsubscribe from this group, send an email to:
     [email-masked]

<*> Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/

---

From: Marcelrf <[email-masked]>
Date: Wed, 07 Apr 2004 03:18:18 -0400

See below:

> 1.. How to model protocol for wireless networks.

http://portal.acm.org/citation.cfm?id=584056&dl=ACM&coll=GUIDE

 http://portal.acm.org/citation.cfm?id=6504&dl=ACM&coll=portal&CFID=11111111&CFTOKEN=2222222

 http://ece.gmu.edu/~bmark/research/Wireless.html

 http://citeseer.ist.psu.edu/camp02survey.html

> 2..How to model them using OPNET.

OPNET while not the most effective tool I have used for modeling
wireless  networks, it does have a full
library of standard and non-standard protocols. They have an "Out The
Box" library for  802.11 Wireless LANs, MPLS,
PNNI, DOCSIS, UMTS, IP Multicast, Circuit Switch and Mobile IP. I suggest
using one of their existing libraries  unless you have a large budget,
then you can have them create a protocol model to meet your needs.

> 3..Any modeling or research work about vertical hand off.

http://www.cs.rochester.edu/~bukys/weblog/archives/2003/11/05.html

http://citeseer.ist.psu.edu/259618.html

 http://portal.acm.org/citation.cfm?id=295138&dl=ACM&coll=portal&CFID=11111111&CFTOKEN=2222222

 http://nasla.yonsei.ac.kr/publications/hpmn_papaers/ij/2003_Vertical%20Handoff%20Procedure%20and%20Algorithm%20between%20IEEE802.11%20WLAN%20and%20CDMA%20Cellular%20Network_%B9%DA%C8%BF%BC%F8.pdf

 http://daedalus.cs.berkeley.edu/software/vhandoff/

 http://db.isbn.nu/mt/mt-tb.cgi?__mode=view&entry_id=2455