Subject: [NEXTEL-1] CONGRATULATION

From: [email-masked]
Date: Wed, 07 Apr 2004 21:14:55 -0400

I guess this means I can retire and  move down under! (NOT)
this is as bad as the "SCAM PLAN".

-------- Original Message --------
From: <[email-masked]>$Bright  $Lotto
Subject: CONGRATULATION
To: [email-masked]

BRIGHT LOTTO
ANTWOORDNUMMER 15701,

1020 VG, AMSTERDAM, THE NETHERLANDS.
FROM: THE DESK OF THE DIRECTOR PROMOTIONS,
INTERNATIONAL PROMOTIONS/PRIZE
AWARD DEPARTMENT,
REF: WLF/8633729635.

Dear Sir/Madam,

We are pleased to inform you of the announcement
Today, (22nd March),2004, of winners of the BRIGHT
LOTTO  held on

22ND MARCH, 2004. Your company, attached to ticket
Number
310-6316-204, with serial number C052-10
Drew the lucky numbers 426-777-8210, and
Consequently won in category C. You have therefore
been approved for a lump sum pay out of
US$1,500,000.00 in cash credited to file REF NO.
REF: WLF/8633729635.
 
CONGRATULATIONS!

Your fund is now deposited with Finance and Security
House insured in your name. Due to the mix up of some
numbers and
names, we ask that you keep this award strictly from
public notice until your claim has been processed and
your funds remitted to your account. This is part of
our security protocol to avoid double claiming or
unscrupulous acts by participants of this program. We
hope with a part of you prize, you will participate in
our end of year high-stakes US$1.2 billion
International lotto.

To collect your claim, please contact your claims
officer immediately:

Mr. Harun Raymond,
Email:[email-masked]

Tel number: 0031649034571.
FOREIGN SERVICE MANAGER,
AMSTERDAM.

For due processing and remittance of your prize money
to a designated account of your choice. Remember, you
must contact
your claims officer and complete your claim not later
than 22nd of April, 2004. After this date, all funds
will be returned as Unclaimed for the next
sweepstakes.

************
NOTE: In order to avoid unnecessary delays and
complications, please remember to quote your reference
number in every one of your Correspondences with your
claims officer.

Furthermore, should there be any change of your
address, do inform your claims officer as soon as
possible.

Congratulations again from all our staff and thank you
for being part 
of our promotions program.

Sincerely Yours,

Julie stone

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com.  Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

-- 
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address 
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Yahoo! Groups Links

<*> To visit your group on the web, go to:
     http://groups.yahoo.com/group/NEXTEL-1/

<*> To unsubscribe from this group, send an email to:
     [email-masked]

<*> Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/

---

From: "Bill Smith" <[email-masked]>
Date: Thu, 8 Apr 2004 18:50:05 -0400

Yeah? Well, I won 1.95 Million Euros! But don't tell anyone because there
was a mixup with the tickets!

So far this year, I figure I have either won or been asked to help sneak
$162.4 Million dollars out of various African countries. I must be really
trustworthy or something...

EL  GORDO  SPANISH SWEEPSTAKE
GATE WAY LOTTERY  COMPANY
CALLE  AROYO NO 44-47, PISO 4G 28030 MADRID ESPAÑA
DATE: 06TH, APRIL, 2004
FROM: THE DESK OF THE VICE PRESIDENT.
INTERNATIONAL PROMOTIONS/PRIZE AWARD..
BATCH: EGGS-545-608-987: REFERENCE: 33/6758/IPD
ATTENTION:
RE: AWARD NOTIFICATION.
This is to inform you of the release of the EL-GORDO DE LA PRIMITIVA LOTTERY
held on the 20th  of February  2004. The results were released on the 26th,
march, 2004. Your email address was attached to ticket number
766-553-550-189 with serial number 375-876-775-431 that drew the lucky
numbers of 90-52-55-26-49, which consequently won the lottery in the 1st
category. You have therefore been approved for a lump sum  of payent of
Euros 1,950,000.39c (ONE MILLION, NINE HUNDRED AND FIFTY THOUSAND
EURO,THIRTY NINE CENTIMOS ONLY)in cash. credited to file with
REF:Nº.EGS/3253-9847/1343. This is from US $75,000,000.00 (SEVENTY FIVE
MILLION US DOLLARS) in cash among the 16 participating finalist playing
6,000 full tickets. CONGRATULATIONS!!! Your fund is now deposited with our
Security Company and insured in your name. R  

 
Yahoo! Groups Links