Subject: [NEXTEL-1] Threats in Washington May Be Larger than They Appear

From: [email-masked]
Date: Wed, 28 Apr 2004 19:42:49 -0400

Threats in Washington May Be Larger than They Appear
By Jeremy Denton

April 2004

Not long ago, I was confronted by the question: what do ITA members get in return for their membership dues?
They get frequency coordination discounts, this great magazine, electronic coordination capabilities, weekly or bi-weekly emails of regulatory and industry news, and my personal favorite, a voice in an area where countless interest groups distort pictures of reality for personal political gain - Washington D.C.

Why would you need a voice in Washington for your radio system?

Consider the following:

The agency tasked with regulating your industry can allow users from other services to share your spectrum, increasing the possibility that your system will suffer harmful interference.
Add to that the underlying feeling at the FCC that private land mobile radio systems no longer serve a purpose in today's environment, because your communication needs could be met by commercial wireless providers.
Don't believe me? Just look at the direction of the most recent proceedings:
Broadband over Power Lines, Cognitive Radios and InterferenceTemperature.

They all have one thing in common. They could possibly introduce (and even sanction) increased interference in the private land mobile and public safety radio bands.
The FCC has recently stated that the benefits of competition in broadband services outweigh the potential for harmful interference that could be caused to the land mobile community, including public safety licensees, through the introduction of Broadband over Power Lines (BPL) technologies. While evidence of BPL's effects are difficult to come by at this stage in the regulatory game, it is telling that the Commission has already taken steps to support a potentially damaging technology without so much as a comprehensive study on its effects.
Allow me to offer yet another frightening example of your need for a voice at the FCC.

Manufacturers of software defined radios, and now "smart" radios (that can adapt behavior to a physical and operating environment), have been whispering (okay, so yelling) into the Commission's ear that these radios can perform the FCC's spectrum management duties.
Taken a step further, a radio can be programmed to change frequencies or output power, without frequency coordination or a license for that matter, at the whim of the one controlling that radio.
As a public safety or private wireless professional using your radio for
mission-critical applications, you should be very concerned that someone in your area could change your operating environment at the touch of a button.
Wouldn't you feel better if the Commission retained its statutory spectrum management role instead of relinquishing it in safety-of-life spectrum to a radio and its operator?

Allow me to take your concerns in a slightly different direction. The FCC has recognized that some services have signals that operate with a substantial buffer between the recognition of a voice and the actual noise floor. Measuring this signal level and the noise floor in a given area on a certain swath of spectrum at any specified time, could provide one with an expectation (or lack thereof ) of interference.
So what would the Commission prefer to do with this new interference metric?
Find the "interference temperature," or level of "acceptable" interference, and allow unlicensed devices to operate in the band up to that level.

oposal is currently limited to the 6 GHz and 12 GHz bands, it would be foolish to believe the powers-that-be are not looking at spectrum that includes land mobile licensees as the next step.
It is my sincerest hope that you will find ITA's fight on your behalf of value as we move forward in a world of telecommunications uncertainty.

http://www.ita-relay.com/magazine/PW2004/April2004/RegUP.pdf

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com.  Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

-- 
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address 
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Yahoo! Groups Links

<*> To visit your group on the web, go to:
     http://groups.yahoo.com/group/NEXTEL-1/

<*> To unsubscribe from this group, send an email to:
     [email-masked]

<*> Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/

---

From: [email-masked]
Date: Wed, 28 Apr 2004 22:12:51 -0400

Like I have been Saying ....."Private Wireless Watch Out"

10/21/03
"Nextel goes after Public Safety Accounts- Watch Out Private Wireless You're Next!"
http://finance.groups.yahoo.com/group/NEXTEL-1/message/12741

> Threats in Washington May Be Larger than They Appear

<SNIP>
>Add to that the underlying feeling at the FCC that private land mobile radio systems no
>longer serve a purpose in today's environment, because your communication needs could be met by 
>commercial wireless providers.

 
Yahoo! Groups Links