Subject: Simulation software

From: "Simon G. M. Koo" <[email-masked]>
Date: Mon, 24 Jan 2000 18:32:21 -0500 (EST)

Hi,

I am new to the MPLS group.  I would like to know if there is any
simulation software available to measure the performance of network
running MPLS?  I am currently working on routing decision and some
control problems on networks running MPLS.  Any pointer suggested?

Thanks.

Simon Koo

---

From: Mohammed Hendaz <[email-masked]>
Date: Wed, 26 Jan 2000 10:23:15 -0500

Simon,

you can take a look at :

www.wandl.com

Mohammed.