Subject: Can the "Terminate LSP" object be removed from RSVP-tunnels ?

From: "Abes, Andi" <[email-masked]>
Date: Fri, 14 Jan 2000 11:42:15 -0500

Hi,
from mails I got in response to questions I submitted to the list,
it seems that there's a general agreement (at least amongst those
who responded) -
No one can come up with a usefull scenario for this option. 

So can it be removed ?

Andi.

---

From: Rohit Chhapolia <[email-masked]>
Date: Fri, 14 Jan 2000 13:12:01 -0500

I agree with Andi on this aspect. Either there should be some
usage for this object or it should be removed, otherwise it just
adds more confusion to the rsvp-tunnel draft.

Rohit

-- 
Rohit Chhapolia
Globespan, Inc.
mailto:[email-masked]
http://www.globespan.net