Subject: source code for mpls?

From: m lu <[email-masked]>
Date: Tue, 11 Jan 2000 11:11:21 -0800 (PST)

Hi:

I just join the group and try to learn mpls. Is there
any source code availabe on the net, like gated?

TIA

-mll
__________________________________________________
Do You Yahoo!?
Talk to your friends online with Yahoo! Messenger.
http://im.yahoo.com

---

From: [email-masked] (David Wilder)
Date: Tue, 11 Jan 2000 14:22:24 -0500

Hi,

Try looking at:		www.nortelnetworks.com/mpls
This will give you a look at Nortel's CR-LDP source code

Dave 

****************************************************************

Hi:

TIA

-mll