Subject: Books or courses

From: "Bugallo, Hernán"<[email-masked]>
Date: Mon, 17 Jan 2000 16:50:53 -0300

Hello all! 
I would like to understand the technology more easily, and learn how it is
applied in MPLS. 
Would have you, some type of training or course, which wanted to share
comigo?
I am thankful to all. 

Hernán Bugallo. 
Tecnologia & Networking.   
MetroRED Telecomunicaciones       
Paseo Colon 505-5º Piso (Buenos Aires)-ARGENTINA.  
C.P.:(1063). Tel: +(5411) +4344-7700 +(7829)

---

From: Jesus Rodriguez Stuart <[email-masked]>
Date: Mon, 17 Jan 2000 15:19:06 -0500

Opinion:
The best book are the drafts , auto-learning , this is a personal opinion. I
dont know any especialized MPLS book , but, I think that you have to read MPLS
I-D, BGP RFCs.

Jesus Rodriguez Stuart

Network Solutions
Telefonica del Peru
Comunicaciones de Empresa
[email-masked]

+51-1- 210-4835
Fax : +51-1-422-0591

--