Subject: ascii archive

From: Dirk Ooms <[email-masked]>
Date: Wed, 15 Mar 2000 12:31:15 +0100

I am looking for an up-to-date ascii archive of the mailing list. 
Anyone any idea (the cisco archive is not available anymore)?

thanks,
dirk

-- 
Dirk Ooms                                 Alcatel Research
mailto:[email-masked]          Francis Wellesplein 1
Phone: +32 3 240 4732                       B-2018 Antwerp
Fax:   +32 3 240 9932                              Belgium

---

From: Vijay Srinivasan <[email-masked]>
Date: Wed, 15 Mar 2000 10:13:57 -0800

Hi Dirk,

The archive is maintained at:

http://cell.onecall.net/cell-relay/archives/mpls/mpls.index.html 

- Vijay

-----Original Message-----
From: Dirk Ooms [mailto:[email-masked]]
Sent: Wednesday, March 15, 2000 3:31 AM
To: [email-masked]
Subject: ascii archive

thanks,
dirk