Subject: Monitoring a MPLS VPN.

From: Eduardo Otero <[email-masked]>
Date: Thu, 20 Apr 2000 02:23:57 +0200

Hi,

I'm doing a project that consist in the implementation of a VPN based on
the
MPLS protocol and I want to know which is the best way to monitor a MPLS
VPN.

Thanks a lot.

Diego Otero.

---

From: "Andy Li" <[email-masked]>
Date: Fri, 21 Apr 2000 03:57:20 -0700

Try this

http://wwwin.cisco.com/WWSales/SE/design/uth/q100/sectionII/