Subject: MPLS based VPNs

From: Juan Diego Otero <[email-masked]>
Date: Thu, 27 Apr 2000 20:00:33 +0200

Hi,

My name is Diego Otero and
I would like to know where I can find

documents related to different
ways to build MPLS VPNs.

I alrealdy have two drafts
about MPLS VPNs architecture:

draft-jamieson-mpls-vpn-00.txt
and draft-heinanen-mpls-vpn-01.txt.

Which one is preferred? Is
one better than the other or they are just differents?

Are there anymore drafts
about MPLS VPNs?

Thanks a lot.

Diego Otero.

---

From: Jesus Rodriguez Stuart <[email-masked]>
Date: Fri, 28 Apr 2000 15:29:00 -0500

Have a look at:

http://www.ietf.org/rfc/rfc2547.txt
                BGP/MPLS VPNs

JRSTUART

Juan Diego Otero wrote:

> Hi,
>
> My name is Diego Otero and I would like to know where I can find
> documents related to different ways to build MPLS VPNs.
>
> I alrealdy have two drafts about MPLS VPNs architecture:
>
> draft-jamieson-mpls-vpn-00.txt and draft-heinanen-mpls-vpn-01.txt.
>
> Which one is preferred? Is one better than the other or they are just
> differents?
> Are there anymore drafts about MPLS VPNs?
>
> Thanks a lot.
>
> Diego Otero.

--
Jesus Rodriguez Stuart

Jefe Desarrollo de Soluciones
Telefonica del Peru
Comunicaciones de Empresa
[email-masked]

Tfno: 210-4835
Fax : 422-0591