Subject: Simulation

From: Daniela Cunha <[email-masked]>
Date: Wed, 26 Apr 2000 08:32:42 -0300

Hi all,

Does anybody know where I can get any kind of simulation study related
to MPLS?

Thank you
DVC

---

From: "Dorababu R." <[email-masked]>
Date: Wed, 26 Apr 2000 18:51:50 +0530

Hi Daniela,

You can find some information about an MPLS simulator at
the following link.

http://raonet.com/mns/english.html

Dorababu