Subject: draft-hsmit-mpls-igp-spf-01... archived copy

From: Bora Akyol <[email-masked]>
Date: Fri, 07 Apr 2000 13:55:20 -0700

Does anyone have an archived copy of this?

Thanks

Bora

---

From: Daniel Awduche <[email-masked]>
Date: Mon, 10 Apr 2000 19:40:01 -0400

Not sure there's an -01- version of this draft...

The original draft (draft-hsmit-mpls-igp-spf-00.txt) 
is available from:

  http://ftp.uni-bremen.de/pub/doc/internet-drafts/

Cheers,
/Dan