Subject: digital wrapper!

From: qtl <[email-masked]>
Date: Fri, 26 May 2000 10:24:58 +0800

hi:
	I am wondering about if digital wrapper has any relation with
digital wrapper?Anyone can help me about it?Thanks! Where can I find
the document about digital wrapper!

            qtl  
            [email-masked]

---

From: Yangguang Xu <[email-masked]>
Date: Fri, 26 May 2000 09:08:18 -0400

> the document about digital wrapper!

If you mean wave wrapper and digital wrapper, they are the same. For more
information, you can check ANSI T1X1 web site.

Yangguang