Subject: end of last call for draft-ietf-mpls-crlsp-modify-01.txt

From: Vijay Srinivasan <[email-masked]>
Date: Mon, 8 May 2000 15:07:09 -0700

The last call for draft-ietf-mpls-crlsp-modify-01.txt has closed.  Could the
authors please update the draft with comments received during the last call
and re-issue the draft?

Thanks,
- Vijay

----Original Message-----
From: Vijay Srinivasan [mailto:[email-masked]]
Sent: Monday, April 10, 2000 1:10 AM
To: [email-masked]'
Cc: [email-masked]'; Ash, Gerald R (Jerry), ALARC
Subject: last call for draft-ietf-mpls-crlsp-modify-01.txt 

The authors of draft-ietf-mpls-crlsp-modify-01.txt have requested that the
draft be progressed to WG last call.  This e-mail serves as a commencement
of last call for this document, ending in two weeks.  Please post your
comments to the list.

Thanks, 
- Vijay

---

From: "Ash, Gerald R (Jerry), ALARC" <[email-masked]>
Date: Tue, 9 May 2000 12:44:06 -0400

Vijay,
There were no further comments received during the last call against the
current version of the draft.
Unless there is some another need, I do not believe the draft needs to be
re-issued.
Thanks,
Jerry

-----Original Message-----
From: Vijay Srinivasan [mailto:[email-masked]]
Sent: Monday, May 08, 2000 6:07 PM
To: [email-masked]'
Subject: end of last call for draft-ietf-mpls-crlsp-modify-01.txt 

Thanks, 
- Vijay 

----Original Message----- 
From: Vijay Srinivasan [ mailto:[email-masked]
<mailto:[email-masked]> ] 
Sent: Monday, April 10, 2000 1:10 AM 
To: [email-masked]' 
Cc: [email-masked]'; Ash, Gerald R (Jerry), ALARC 
Subject: last call for draft-ietf-mpls-crlsp-modify-01.txt 

Thanks, 
- Vijay