Subject: MPLS deployment...

From: "G.B.Naidu" <[email-masked]>
Date: Thu, 29 Jun 2000 11:27:06 +0530 (IST)

Hi,

I am interested to know about the various issues involved in the MPLS
deploument and interoperability. Could some one show me some pointers or
any inputs.

thanks
--gb

--

---

From: Jason Yang <[email-masked]>
Date: Thu, 29 Jun 2000 10:23:33 -0400

Go
http://www.cisco.com/warp/public/cc/cisco/mkt/ios/tag/index.shtml

Jason