Subject: How a LER really works?

From: Daniela Cunha <[email-masked]>
Date: Thu, 15 Jun 2000 15:51:14 -0300

Hi,
Do you know where I can get the step-by-step functions performaded by
the LER in a MPLS domain?
I need the details about the functions performed, the status of the
packet in each stage when passing through an LER...
Sorry if it is a stupid question and easy to find, but I've already
tried but I didn't get.

Thank you very much
Regards
Daniela

---

From: "alex.mondrus" <[email-masked]>
Date: Thu, 15 Jun 2000 15:36:39 -0400

Daniela:

It will be a good start->

http://www.ietf.org/internet-drafts/draft-ietf-mpls-ldp-state-03.txt

Alex Mondrus
www.ipoptical.com

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Daniela
Cunha
Sent: Thursday, June 15, 2000 2:51 PM
To: [email-masked]
Subject: How a LER really works?

Hi,

Thank you very much
Regards
Daniela