Subject: LDP + COPS

From: "Santosh Gupta" <[email-masked]>
Date: Tue, 20 Jun 2000 12:50:36 +0530

Hello
    I am integrating LDP working with COPS in MPLS domain. Is there any draft/references specially for LDP+COPS something like cops-usage-with-ldp. 
Thanx.

santosh

---

From: [email-masked] (Venu Josyula)
Date: Tue, 20 Jun 2000 07:57:34 -0400

As per my knowledge, there is no documentations for LDP+COPS but you can refer the internet daraft on LDP for implementation details.

venu

  ----- Original Message ----- 
  From: Santosh Gupta 
  To: [email-masked] 
  Sent: Tuesday, June 20, 2000 3:20 AM
  Subject: LDP + COPS

  Hello

  santosh

---

From: Yangguang Xu <[email-masked]>
Date: Tue, 20 Jun 2000 22:40:36 -0400

Instead of LDP + COPS, CR-LDP + COPS makes more sense.

Yangguang

---

From: Robert Raszuk <[email-masked]>
Date: Mon, 26 Jun 2000 18:50:30 -0700

RSVP + COPS makes even more sense. And btw this is working fine today.

R.

> Yangguang Xu wrote: