Subject: Policing an LSP

From: Chatur sharp <[email-masked]>
Date: Fri, 16 Jun 2000 07:33:50 -0700 (PDT)

Hi,

I was wondering if it was ever necassary to look at
more than one label ( top label ) of a label stack to
do policing of an LSP. 

C.

=====
I am willing to learn,  if you care to teach.
I am willing to teach, if you care to learn.

__________________________________________________
Do You Yahoo!?
Send instant messages with Yahoo! Messenger.
http://im.yahoo.com/

---

From: Chatur sharp <[email-masked]>
Date: Fri, 16 Jun 2000 10:25:29 -0700 (PDT)

[please also read the mail - included in the message]

I specifically want to know about the case where two
labels are going to be popped by a LSR. Does he do 
policing on inner label after forwarding the packet to
itself.

C.

--- Venumadhav Josyula <[email-masked]> wrote:
> No it is not neccessary to at more than one label to
> do policing
> 
> venu
> 
> On Fri, 16
> Jun 2000, Chatur sharp wrote:
> 
> > Hi,
> > 
> > _______________________________________________
> > diffserv mailing list
> > [email-masked]
> > http://www1.ietf.org/mailman/listinfo/diffserv
> > Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/
> > 
> > 
> 
> 
> 
> 
> 
> 
> 
> 
>
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
> Josyula Venumadhav
> 
> Residnce:
> 4303 Apt#L, Ramona Drive
> Fairfax, Virginia-22030
> 						
> Phone:
> Residence: (703)-359-5419
>
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

=====