Subject: RE: parameter QoS in mpls network

From: Shahram Davari <[email-masked]>
Date: Thu, 15 Jun 2000 07:54:12 -0700

MPLS is a forwarding layer and is independent of QoS. So there is no MPLS
QoS parameter. 

-Shahram

>-----Original Message-----
>From: From MountIsland With Love [mailto:[email-masked]]
>Sent: Thursday, June 15, 2000 9:35 AM
>To: [email-masked]
>Subject: parameter QoS in mpls network
>
>
>Hei dear...
>can you tell me how many parameter of Quality of Service (QoS)
>in the mpls networks
>And where I can get the algorithm of the parameter QoS in mpls
>That's very important to me because right now I am studying the QoS 
>in mpls networks for my research
>
>thanks you
> 
>
>                         --------------------------
>                          KEEP PATIENT AND SILENT
>                        TRUST YOURSELF IN EVERYTHING
>                       -------------------------------          
>                        
>                        Bandung Institut of Technology         
>                              
>                                 
>

---

From: From MountIsland With Love <[email-masked]>
Date: Thu, 15 Jun 2000 22:04:53 +0700 (JAVT)

but what about committed access rate (car) or WFQ
are there the parameter QoS in mpls???
thanks