Subject: RE: Last call comments

From: Eric Gray <[email-masked]>
Date: Wed, 28 Jun 2000 10:46:51 -0700

Francois,

	Again, thanks for the reply and pardon clippings.

	See comment below.

--
Eric Gray

> 
> >
> >	I also agree with Grenville's comments 13 and 14
> >and add to his first comment that - like the Uniform
> >model - ECN needs either to be better documented or
> >not included.  If there were a relatively mature draft
> >that stated how ECN would be done using the EXT bits,
> >then it is obvious that this draft would have to address
> >how its usage of the EXT bits can be coordinated with 
> >the ECN usage.  As it now is, this section seems to be
> >trying to establish backward compatibility with some
> >non-existant function.
> 
> >
> 
> We've already discussed this and have a proposal on how to 
> adress this.

For the record, are you saying that you plan to adopt the 
wording suggested by Grenville (and tentatively accepted
by Juha)?

> _________________________________________________________________
> Francois Le Faucheur   
> Development Engineer, IOS Layer 3 Services 
> Cisco Systems 
> Office Phone:   	+33 4 92 96 75 64
> Home Office Phone:     +33 4 92 94 00 78
> Mobile :               +33 6 89 108 159
> Vmail:                 +33 1 58 04 62 66
> Fax:                   +33 4 92 96 79 08
> Email:          	[email-masked]
> _________________________________________________________________
> Petra B - Les Lucioles - 291, rue Albert Caquot - 06560 
> Valbonne - France
> _________________________________________________________________ 
>

---

From: Francois Le Faucheur <[email-masked]>
Date: Thu, 29 Jun 2000 14:36:36 +0200

>	Again, thanks for the reply and pardon clippings.

Yes.

Petra B - Les Lucioles - 291, rue Albert Caquot - 06560 Valbonne - France