Subject: VoMPLS BOF in 48th IETF???

From: "Sohail Munir" <[email-masked]>
Date: Thu, 27 Jul 2000 02:05:04 -0400

Hello,
I couldnt find the answer to this in the minutes of 47th IETF.

Would there be a BOF for VoMPLS in 48th IETF???

Thanks

Sohail Munir.

---

From: Francois Le Faucheur <[email-masked]>
Date: Thu, 27 Jul 2000 15:21:37 +0200

Sohail,

No, there will not be a VoMPLS BOF in Pittsburgh.
However, an updated version of the "VoMPLS Framework" I-D has been posted (draft-kankkunen-vompls-fw-01.txt). The goal is to progress this framework into an Informational RFC. A slot was requested to present the "VoMPLS Framework" I-D into the MPLS WG.

Cheers

Francois

>Would there be a BOF for VoMPLS in 48th IETF???

_________________________________________________________________
Francois Le Faucheur   
Development Engineer, IOS Layer 3 Services 
Cisco Systems 
Office Phone:   	+33 4 92 96 75 64
Home Office Phone:     +33 4 92 94 00 78
Mobile :               +33 6 89 108 159
Vmail:                 +33 1 58 04 62 66
Fax:                   +33 4 92 96 79 08
Email:          	[email-masked]
_________________________________________________________________
Petra B - Les Lucioles - 291, rue Albert Caquot - 06560 Valbonne - France
_________________________________________________________________