Subject: MPLS and traffic shaping:

From: jing shen <[email-masked]>
Date: Wed, 19 Jul 2000 21:41:38 +0900

Hi:

I'm a newcomer of MPLS and now reading doc from IETF.
I want to know , is there any mechanism provided by MPLS on conditioning
traffic
through LSR? ( as that provided by ATM)

james shen

---

From: Jay Wang <[email-masked]>
Date: Wed, 19 Jul 2000 12:27:18 -0700

James,

You probabily will find more information on Traffic Conditioning, 
or just Traffic Shaping under Diffserv WG.  The following
documents are good starting points:

RFC 2475, 2697, 2698, and ID draft-ietf-diffserv-model-03

- Jay Wang

> -----Original Message-----
> From: jing shen [mailto:[email-masked]]
> Sent: Wednesday, July 19, 2000 5:42 AM
> To: MPLS list
> Subject: MPLS and traffic shaping:
> 
> 
> Hi:
>