Subject: RE: Process has been circumvented again

From: Malathi Sitaraman <[email-masked]>
Date: Thu, 20 Jul 2000 09:49:08 +0530

Hi,
I would like to have all the names & email ids in the MPLS mailing list . Is
it possible ?

Rgds,
Malathi

Malathi,
Microland,
309/3, J.P Complex,
5th Block, Koramangla,
Bangalore - 95
Phone no.s - 5084659 / 61/ 62

email : [email-masked]

> -----Original Message-----
> From:	Eric Rosen [SMTP:[email-masked]]
> Sent:	Wednesday, July 19, 2000 4:01 PM
> To:	Lou Berger
> Cc:	Eric Gray; George Swallow (E-mail); 'Vijay Srinivasan'; MPLS Mailing
> List (E-mail)
> Subject:	Re: Process has been circumvented again 
> 
> 
> I wasn't in  Adelaide so I can't comment on what  might have happened
> there.
> But I would  be interested in knowing why MPLS  header compression is
> deemed
> useful.  
> 
> Header compression  is generally  used only on  lower speed links.   Are
> you
> envisioning the use  of MPLS for traffic engineering  on low-speed links,
> or
> are you worried about supporting VPNs over a low-speed backbone?

---

From: Robert Raszuk <[email-masked]>
Date: Wed, 19 Jul 2000 21:34:59 -0700

> I would like to have all the names & email ids in the MPLS mailing list .

And how much recruters are giving you for one entry these days :) ?

> Is it possible ?

Sure, but you need to brake into UUNET's listserver first. I don't think
anybody will just zip and mail the subscribers list to you.

R.

> Malathi Sitaraman wrote: