Subject: RE: MPLS and traffic shaping:

From: Malathi Sitaraman <[email-masked]>
Date: Thu, 20 Jul 2000 09:50:03 +0530

Hi,
I would like to have the names & email ids of all those registered in the
MPLS mailing  list. Is it possible ?

Rgds,
Malathi

Malathi,
Microland,
309/3, J.P Complex,
5th Block, Koramangla,
Bangalore - 95
Phone no.s - 5084659 / 61/ 62

email : [email-masked]

> -----Original Message-----
> From:	Jay Wang [SMTP:[email-masked]]
> Sent:	Wednesday, July 19, 2000 2:27 PM
> To:	[email-masked]'; MPLS list
> Subject:	RE: MPLS and traffic shaping:
> 
> James,
> 
> You probabily will find more information on Traffic Conditioning, 
> or just Traffic Shaping under Diffserv WG.  The following
> documents are good starting points:
> 
> RFC 2475, 2697, 2698, and ID draft-ietf-diffserv-model-03
> 
> - Jay Wang
> 
> > -----Original Message-----
> > From: jing shen [mailto:[email-masked]]
> > Sent: Wednesday, July 19, 2000 5:42 AM
> > To: MPLS list
> > Subject: MPLS and traffic shaping:
> > 
> > 
> > Hi:
> > 
> > I'm a newcomer of MPLS and now reading doc from IETF.
> > I want to know , is there any mechanism provided by MPLS on 
> > conditioning
> > traffic
> > through LSR? ( as that provided by ATM)
> > 
> > james shen
> >

---

From: "G.B.Naidu" <[email-masked]>
Date: Thu, 20 Jul 2000 10:39:52 +0530 (IST)

Hi,

Can we know why do you want to the individual email addresses of all the
mailing liste people? 

If you have some questions relateed to MPLS, post it on the mailing list
so that it will be useful for everyone. This list is for MPLS discussion.

what do others say?

thanks
--gb

-- 
Never trust an operating system you don't have sources for. ;-)