Subject: MPLS-LDP TEST CASES

From: [email-masked]
Date: Thu, 3 Aug 2000 17:37:40 +0900

Hi,

MPLS-LDP Test cases are available on the net.
Whoever wants, can access it at :

MS word doc :     www.geocities.com/smilybits/mpls-ldp-test-cases.doc

PDF format    :   www.geocities.com/smilybits/mpls-ldp-test-cases.pdf

OR  find the attached .pdf file.

DISCLAIMER
---------------------

Use information present in this document at your own risk.

SAMSUNG INDIA SOFTWARE OPERATIONS, is not responsible for any misinterpretation of drafts or any such matter.
 We do not claim that this document is complete and exhaustive. This is just an attempt to help someone who wants to
 start defining LDP test cases. 

Information in this document is based on draft-ietf-mpls-ldp-06.txt. While we have tried to keep this document accurate
and up-to-date, we cannot guarantee that it is. If you see something in this document that should be corrected or updated,
send mail to this address [email-masked]. We'll see if the information can be corrected.

Unless otherwise noted, the web information does not represent official statements or views of Samsung Electronics India Software Operations.

Author's Address

MPLS Team
Samsung Electronics Co. Ltd.
India Software Operations (SISO)
Level - 6 & 7 , Prestige Meridian - II
No. 30, M.G. Road, Bangalore -560 001

Tel 	: 91-80-5550555
Fax 	: 91-80-5581301

---

From: Lloyd Wood <[email-masked]>
Date: Thu, 3 Aug 2000 13:26:44 +0100 (BST)

> OR  find the attached .pdf file.

Since you're telling us where to get it from, I don't see why you have
to spam every subscriber of the list with a 450K attachment. Sheesh.

L.

<[email-masked]>PGP<http://www.ee.surrey.ac.uk/Personal/L.Wood/>