Subject: differences between ldp-10 and ldp-11 pls

From: [email-masked]
Date: Fri, 25 Aug 2000 22:04:37 +0900

Hi,

Where can I find the differences between ldp-10 and ldp-11.

Thanks

Regards
Seenu

---

From: Bob Thomas <[email-masked]>
Date: Fri, 25 Aug 2000 09:20:14 -0400

> Where can I find the differences between ldp-10 and ldp-11.

The change was posted in an email on 8/23/00 which can retrieved
from the "Current Month" link on MPLS WG archive:

  http://cell.onecall.net/cell-relay/archives/mpls/mpls.index.html

Message header is:

 Date: Wed, 23 Aug 2000 13:41:34 -0400 (EDT)
 From: Bob Thomas <[email-masked]>
 To: [email-masked]
 Subject: Clarification of LDP session establishment procedure

Bob