Subject: Information Regarding CR-LDP

From: "P.Nagaraju" <[email-masked]>
Date: Tue, 14 Nov 2000 19:49:56 +0530

Dear Friends,
i want information in deciding the next hop to establish a CR-LSP when only
the resources are the constraints. Please reply me ASAP.
thanx
nagaraju

---

From: Sudheer Dharanikota <[email-masked]>
Date: Tue, 14 Nov 2000 09:11:59 -0600

Can you elaborate on the question. - sudheer