Subject: MPLS simulator

From: "Sá Silva" <[email-masked]>
Date: Fri, 3 Nov 2000 16:18:26 -0000

Hi

Is there any free MPLS simulator?

Thanks in advance

---

From: Ken Swanson <[email-masked]>
Date: Fri, 03 Nov 2000 11:49:35 -0400 (EST)

There are some MPLS patches that can be applied to the NS
simulator.
http://www.raonet.com/introduction.shtml
and
http://www-mash.cs.berkeley.edu/ns/tutorial/index.html

> Is there any free MPLS simulator?

----------------------------------
E-Mail: Ken Swanson <[email-masked]>
Date: 03-Nov-00
Time: 11:44:29

This message was sent by XFMail
----------------------------------