Subject: COPS site pls

From: [email-masked]
Date: Mon, 20 Nov 2000 23:46:06 +0900

Hi,

Can anyone suggest me some good site for COPS and referrence books

regards
seenu
samsung India Software Operations
Bangalore

---

From: [email-masked]
Date: Mon, 20 Nov 2000 09:20:18 -0600

Check

http://ietf.org/html.charters/rap-charter.html

------------------------------------------------------------------------
- 
Wesam Alanqar 
Member of Technical Staff 
Technology Concepts, Innovations and Evaluation (TCIE) 
Technology Planning & Integration- Sprint TP&I 
9300 Metcalf Avenue 
Overland Park, KS 66212-1463 
Phone: 913-534-5623 
Fax: 913-534-3485 
------------------------------------------------------------------------
- 

Subject: COPS site pls
From: seenu/unix////////RFC-822/seenu#a#samsung#f#co#f#kr@kcopmp02
To: [email-masked]
Cc: [email-masked]
Date: Mon, 20 Nov 2000 08:46:06 -0600

Hi,

regards
seenu