Subject: IGP Requirements for Traffic Engineering with MPLS

From: "HOTMAIL" <[email-masked]>
Date: Thu, 23 Nov 2000 09:30:34 -0000

Hi,

Does anyone know the whereabouts of the above document? I've looked on the IETF site and can't locate it.

Thanks in advance

Regards

Mobi

---

From: "Rajiv Papneja" <[email-masked]>
Date: Thu, 23 Nov 2000 12:57:40 -0500

Hi,

 You can find the draft at the following URL.

  http://www.watersprings.org/links/mlr/id/draft-li-mpls-igp-te-00.txt

-Rajiv
  ----- Original Message ----- 
  From: HOTMAIL 
  To: [email-masked] 
  Sent: Thursday, November 23, 2000 4:30 AM
  Subject: IGP Requirements for Traffic Engineering with MPLS

  Hi,

  Thanks in advance

  Regards

  Mobi