Subject: difference?

From: Maksymilian Milkowski <[email-masked]>
Date: Wed, 6 Dec 2000 10:27:04 +0100 (CET)

Hi all,

is there any difference between 'label binding' and 'label mapping' ?

Thank you in advance,
Maksymilian Milkowski

---

From: [email-masked]
Date: Wed, 6 Dec 2000 18:51:36 +0900

Hi Milkowski,
	As for as my knowledge is concerned, label binding is nothing
but allocating a label to particular LSP at a node. This is at the time of forming
LSP.
	Label mapping is mapping a particular incoming label to a outgoing 
label. This is in a situation, where LSP is already existing.

Regards,
Reddy

----------Original Message--------
Hi all,

Thank you in advance,
Maksymilian Milkowski