Subject: MPLS VPN SLAs

From: "milos milos" <[email-masked]>
Date: Mon, 04 Dec 2000 18:55:43 -0000

What kind of SLAs are provided to MPLS VPN customer? If there's a VPN with 
three sites - A,B, C- do you get specific SLA for bandwidth and latency for 
each link (A-B, A-C, B-C) or do you get a SLA "into the cloud" (e.g. A is 
allowed 128K outgoing and 64K incoming, B is allowed 256K outgoing and 192K 
incoming, etc..) and so long you don't send more than allowed it's 
guaranteed?

-Milos

_____________________________________________________________________________________
Get more from the Web.  FREE MSN Explorer download : http://explorer.msn.com

---

From: Mahadevan Iyer <[email-masked]>
Date: Mon, 4 Dec 2000 20:27:44 -0800 (PST)

Is there anyone working for the service providers
offering MPLS VPN's who can comment on this topic.
"What kind of SLAs are provided to an MPLS VPN
customer ?"

--- Brijesh Kumar <[email-masked]> wrote:
> milos milos writes;
> > What kind of SLAs are provided to MPLS VPN
> customer? If
> provision QoS from
> A to B & C, from B to A & C and from C to B & A. As
> mpls tunnels
> between edge nodes (PEs) are likely to be shared by
> more than one
> VPN - traffic engineering becomes a major issue in
> supporting per VPN
> based SLAs. But, this is the right way to provision
> SLAs in VPNs.

__________________________________________________
Do You Yahoo!?
Yahoo! Shopping - Thousands of Stores. Millions of Products.
http://shopping.yahoo.com/