Subject: MPLS and fragmentation.. (fwd)

From: Soumen Sarkar <[email-masked]>
Date: Mon, 4 Dec 2000 19:24:47 +0530 (IST)

Hi All,
	I am still waiting for response. Could someone
	please give some useful pointer here ?
-best regards,
Soumen

On Fri, Nov 24, 2000 at 02:58:09PM +0530, Soumen Sarkar wrote:
>
>
>  Hi,
>    Sorry for bringing back this issue. There were quite
>    a few mails exchanged on this. Could someone
>    tell me what has been the accepted strategy to handle
>    IP fragmentation in MPLS domain.
> 	I would be glad  to hear in both cases where
>    DF bit is set and the cases where DF bit is not set.
>  -thanks in advance,
> Soumen

Soumen Sarkar
--------------------------------------------------------------------
Project Leader, HS Datacom Soln.             Phone: 91-80-5281461
Sasken Communication Technologies Limited    Ext: 6364
3008, 12th B Main, 8 Cross, HAL II Stage,    Fax: 91-80-5286020
Indiranagar, Bangalore - 560 008, INDIA.     Email: [email-masked]

---

From: Shahram Davari <[email-masked]>
Date: Mon, 4 Dec 2000 07:32:52 -0800

Hi,

Check section 3 of:

http://www.ietf.org/internet-drafts/draft-ietf-mpls-label-encaps-08.txt

Yours,
_Shahram

> -----Original Message-----
> From: Soumen Sarkar [mailto:[email-masked]]
> Sent: Monday, December 04, 2000 8:55 AM
> To: [email-masked]
> Subject: MPLS and fragmentation.. (fwd)
> 
> 
> 
> 
> Hi All,