Subject: Re: [mpls] mpls wg last call on draft-ietf-mpls-ldp-gtsm-04

From: Loa Andersson <[email-masked]>
Date: Wed, 11 Apr 2012 10:40:34 +0200

Working Group,

this working group last call has ended. Could the authors please
publish a new version of the document!

/Loa
for the MPLS wg co-chairs

On 2012-03-15 13:20, Loa Andersson wrote:
>
>
> Working Group,
>
> (slight change of the subject, please use this one to send lc comments).
>
> This is to start a working group last call on
> draft-ietf-mpls-ldp-gtsm-04.
>
> Normally we do two week wg last calls, but since this is across the
> IETF meeting in Paris we make it a week longer.
>
> The working group last call ends eob Friday April 6 2012.
>
> Please send comments to the mpls working group mailing list
> ([email-masked]).
>
> /Loa
> for the MPLS WG co-chairs
>
> PS
> There are nit warnings depending on that draft were published last
> year and that one of the references has been updated, no need to report
> that.
>
>

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Carlos Pignataro <[email-masked]>
Date: Wed, 11 Apr 2012 09:54:00 -0400

Loa,

> publish a new version of the document!

Done. Thanks.

-- Carlos.

> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>