Subject: [mpls] Poll on draft-chen-mpls-ipv6-pw-lsp-ping

From: Ross Callon <[email-masked]>
Date: Fri, 11 May 2012 10:24:22 -0400

Working Group,

This is to start a two week poll to see if there is support to adopt

    draft-chen-mpls-ipv6-pw-lsp-ping

as an mpls working group draft.

Pleased send your comments to the mpls working group mailing list ([email-masked]<mailto:[email-masked]>).

This poll ends at the end of the day May 25, 2012

Ross
for the mpls wg chairs

---

From: Lucy yong <[email-masked]>
Date: Wed, 16 May 2012 14:39:20 +0000

Support!

From: [email-masked] [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Friday, May 11, 2012 9:24 AM
To: [email-masked]'
Subject: [mpls] Poll on draft-chen-mpls-ipv6-pw-lsp-ping

Working Group,

Ross
for the mpls wg chairs

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 16 May 2012 11:22:36 -0400

Support.

Cheers,
Andy

On Fri, May 11, 2012 at 10:24 AM, Ross Callon <[email-masked]> wrote:
> Pleased send your comments to the mpls working group mailing list
> ([email-masked]).
>
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 16 May 2012 11:36:11 -0400

Yes/support

Regards,
Jeff

On May 11, 2012, at 4:26 PM, "Ross Callon" <[email-masked]<mailto:[email-masked]>> wrote:

Working Group,

Ross
for the mpls wg chairs

_______________________________________________
mpls mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mpls

---

From: Sam Aldrin <[email-masked]>
Date: Wed, 16 May 2012 13:07:54 -0700

Support.

Sam

Sent from my iPad

On May 11, 2012, at 7:24 AM, Ross Callon <[email-masked]> wrote:

> Pleased send your comments to the mpls working group mailing list ([email-masked]).
>

---

From: Ping Pan <[email-masked]>
Date: Thu, 17 May 2012 04:24:25 +0800

Support.

On Thu, May 17, 2012 at 4:07 AM, Sam Aldrin <[email-masked]> wrote:

> Pleased send your comments to the mpls working group mailing list (*
> [email-masked]* <[email-masked]>).
>

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Wed, 16 May 2012 15:36:54 -0500

Support.

Luyuan

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Ross Callon
Sent: Friday, May 11, 2012 10:24 AM
To: [email-masked]'
Subject: [mpls] Poll on draft-chen-mpls-ipv6-pw-lsp-ping

Working Group,

Ross

for the mpls wg chairs

---

From: Roberttao <[email-masked]>
Date: Fri, 18 May 2012 17:40:56 +0000

Yes Support.
Robert Tao

On May 11, 2012, at 7:24 AM, Ross Callon <[email-masked]<mailto:[email-masked]>> wrote:
Working Group,

Ross
for the mpls wg chairs

mpls mailing list

---

From: Tina TSOU <[email-masked]>
Date: Fri, 18 May 2012 18:58:36 +0000

Yes/support.

Tina

On May 18, 2012, at 11:01 AM, "Roberttao" <[email-masked]<mailto:[email-masked]>> wrote:

Yes Support.
Robert Tao

Ross
for the mpls wg chairs

mpls mailing list

---

From: <[email-masked]>
Date: Mon, 14 May 2012 14:41:36 +0200

Hi,

I support the adoption of draft-chen-mpls-ipv6-pw-lsp-ping as a mpls WG document.

Cheers,

Christian.

________________________________
De : [email-masked] [mailto:[email-masked]] De la part de Ross Callon
Envoyé : vendredi 11 mai 2012 16:24
À : [email-masked]'
Objet : [mpls] Poll on draft-chen-mpls-ipv6-pw-lsp-ping

Working Group,

Ross
for the mpls wg chairs

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Matthew Meyer <[email-masked]>
Date: Thu, 17 May 2012 20:15:57 -0400

Support!

Matt

---

From: Ross Callon <[email-masked]>
Date: Mon, 28 May 2012 20:47:27 -0400

This poll has ended, and the document has been accepted as a working group document.

Authors, please republish this document as:
    draft-ietf-mpls-ipv6-pw-lsp-ping

Thanks, Ross
for the MPLS WG chairs

Working Group,

Ross
for the mpls wg chairs

---

From: Mach Chen <[email-masked]>
Date: Tue, 29 May 2012 02:52:09 +0000

Thanks Ross,

We will resubmit the draft soon.

Best regards,
Mach

From: Ross Callon [mailto:[email-masked]]
Sent: Tuesday, May 29, 2012 8:47 AM
To: Mach Chen; [email-masked]; [email-masked]; [email-masked]; [email-masked]'
Cc: [email-masked]
Subject: RE: Poll on draft-chen-mpls-ipv6-pw-lsp-ping

Thanks, Ross
for the MPLS WG chairs

Working Group,

Ross
for the mpls wg chairs