Subject: [mpls] Poll for WG adoption for draft-napierala-mpls-targeted-mldp

From: Ross Callon <[email-masked]>
Date: Wed, 20 Jun 2012 10:06:43 -0400

Working Group,

This is to start a poll to see if there is support to adopt

   draft-napierala-mpls-targeted-mldp

as an mpls working group draft.

Pleased send your comments to the mpls working group mailing list ([email-masked]<mailto:[email-masked]>).

Due to the upcoming July 4th holiday in the US the poll will be extended for an additional week (beyond the normal two week poll). This poll ends at the end of the day July 11, 2012

Ross
for the mpls wg chairs

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Wed, 20 Jun 2012 19:07:47 -0500

Support.

Luyuan

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Ross Callon
Sent: Wednesday, June 20, 2012 4:07 PM
To: [email-masked]'
Subject: [mpls] Poll for WG adoption for
draft-napierala-mpls-targeted-mldp

Working Group,

Pleased send your comments to the mpls working group mailing list
([email-masked]).

Due to the upcoming July 4th holiday in the US the poll will be extended
for an additional week (beyond the normal two week poll). This poll ends
at the end of the day July 11, 2012

Ross

for the mpls wg chairs

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Wed, 20 Jun 2012 23:21:36 -0400

Support

Cheers,
Rajiv

Sent from my Phone

On Jun 20, 2012, at 8:08 PM, "Luyuan Fang (lufang)" <[email-masked]> wrote:

> Support.
> Luyuan
>  
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Ross Callon
> Subject: [mpls] Poll for WG adoption for draft-napierala-mpls-targeted-mldp
>  
> Working Group,
>  
> Pleased send your comments to the mpls working group mailing list ([email-masked]).
>  
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: Kamran Raza <[email-masked]>
Date: Thu, 21 Jun 2012 10:19:59 -0400

Support.

On 12-06-20 10:06 AM, "Ross Callon" <[email-masked]> wrote:

> ([email-masked] <mailto:[email-masked]> ).
>  
> Due to the upcoming July 4th holiday in the US the poll will be extended for
> an additional week (beyond the normal two week poll). This poll ends at the
> end of the day July 11, 2012
>  
> Ross
> for the mpls wg chairs
>  
>  
> 
> 

-- 
Syed Kamran Raza
Technical Leader, SPRSG IOS-XR Routing (MPLS)
Cisco Systems, Inc.,
Kanata, ON, K2K 3E8, Canada
Ph: +1 (613) 254-4520
http://www.cisco.com

---

From: IJsbrand Wijnands <[email-masked]>
Date: Fri, 29 Jun 2012 07:50:45 +0200

Hi WG,

I just want to point out that 'draft-wijnands-mpls-mldp-node-protection-01' has a Normative reference to 'draft-napierala-mpls-targeted-mldp'. If the WG is interested to driving mLDP node protection forwarded, it helps to get this draft accepted as WG document.

Thx,

Ice.

---

From: Jeff Tantsura <[email-masked]>
Date: Sat, 30 Jun 2012 02:31:12 -0400

Yes/support

Regards,
Jeff

On Jun 20, 2012, at 17:08, "Ross Callon" <[email-masked]<mailto:[email-masked]>> wrote:

Working Group,

Ross
for the mpls wg chairs

_______________________________________________
mpls mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mpls