Subject: [mpls] poll on draft-vkst-mpls-tp-oam-id-mib-03.txt

From: Loa Andersson <[email-masked]>
Date: Thu, 07 Jun 2012 09:41:08 +0200

Working Group,

this is to start a two week poll on draft-vkst-mpls-tp-oam-id-mib-03.txt
to see if we want to adopt it as a working group document.

The poll ends June 23.

Please send comments to the MPLS working group mailing list.

/Loa
as wg co-chair
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: [email-masked]
Date: Thu, 7 Jun 2012 16:36:40 +0800

Yeah/Support

Fei

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2012-06-07 15:41

收件人
"[email-masked]" <[email-masked]>
抄送
"[email-masked]" <[email-masked]>, MPLS-TP ad hoc 
team <[email-masked]>
主题
[mpls] poll on draft-vkst-mpls-tp-oam-id-mib-03.txt

Working Group,

The poll ends June 23.

/Loa
as wg co-chair
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: Muly Ilan <[email-masked]>
Date: Thu, 7 Jun 2012 09:01:44 +0000

I support this draft to become a WG document.

Muly

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Thursday, June 07, 2012 10:41 AM
To: [email-masked]
Cc: [email-masked]; MPLS-TP ad hoc team
Subject: [mpls] poll on draft-vkst-mpls-tp-oam-id-mib-03.txt

Working Group,

The poll ends June 23.

/Loa
as wg co-chair
-- 

                                              +46 767 72 92 13 _______________________________________________

---

From: Scott Mansfield <[email-masked]>
Date: Thu, 7 Jun 2012 08:09:41 -0400

Support

-scott. 

> Sent: Thursday, June 07, 2012 3:41 AM
> To: [email-masked]
>                                               +46 767 72 92 
> 13 _______________________________________________
> mpls mailing list
> [email-masked]

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 7 Jun 2012 13:09:22 -0400

Yes/support

Regards,
Jeff

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Thursday, June 07, 2012 12:41 AM
To: [email-masked]
Cc: [email-masked]; MPLS-TP ad hoc team
Subject: [mpls] poll on draft-vkst-mpls-tp-oam-id-mib-03.txt

Working Group,

The poll ends June 23.

/Loa
as wg co-chair
--

---

From: Loa Andersson <[email-masked]>
Date: Sun, 24 Jun 2012 09:31:21 +0200

Working Group,

this poll has ended and we have a new working group document.

Can the authors please publish *the same version* of the document
as we polled as draft-ietf-mpls-tp-oam-id-mib-03.

/Loa
as wg co-chair

--