Subject: [mpls] IPR poll on draft-ietf-mpls-tp-use-cases-and-design

From: Lei Wang <[email-masked]>
Date: Sun, 17 Jun 2012 22:11:02 +0200

Hello,

No IPR issues from my side.

Lei Wang
Lime Networks
Strandveien 30, 1366 Lysaker
Telephone: +47 21 420 430
Mobile: +47 4790 0098
[email-masked]

---

From: Lei Wang <[email-masked]>
Date: Sun, 17 Jun 2012 22:12:35 +0200

Regards,
Lei Wang

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Loa Andersson
Sent: Tuesday, June 12, 2012 12:35 AM
To: [email-masked]
Cc: [email-masked];
[email-masked]
Subject: [mpls] IPR poll on draft-ietf-mpls-tp-use-cases-and-design

Working Group and authors;

draft-ietf-mpls-tp-use-cases-and-design - is nearly ready to
be sent to working group last call.

Before the working group last, we would like to check whether there
is IPR on the document that needs to be disclosed.

Are you aware of any IPR that applies to
draft-ietf-mpls-tp-use-cases-and-design?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to
this email regardless of whether or not you are aware of any relevant
IPR. The documents will not advance to the next stage until a response
has been received from each author and contributor.

If you are on the MPLS WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

Thanks, Loa
(as MPLS WG co-chair)

Lei Wang
Lime Networks