Subject: Re: [mpls] Poll for WG adoption for draft-napierala-mpls-targeted-mldp

From: Kishore Tiruveedhula <[email-masked]>
Date: Fri, 6 Jul 2012 12:02:38 -0400

Support.

Thanks,
Kishore

From: [email-masked] [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Wednesday, June 20, 2012 10:07 AM
To: [email-masked]'
Subject: [mpls] Poll for WG adoption for draft-napierala-mpls-targeted-mldp

Working Group,

This is to start a poll to see if there is support to adopt

   draft-napierala-mpls-targeted-mldp

as an mpls working group draft.

Pleased send your comments to the mpls working group mailing list ([email-masked]<mailto:[email-masked]>).

Due to the upcoming July 4th holiday in the US the poll will be extended for an additional week (beyond the normal two week poll). This poll ends at the end of the day July 11, 2012

Ross
for the mpls wg chairs

---

From: Ross Callon <[email-masked]>
Date: Thu, 12 Jul 2012 10:38:16 -0400

This poll has ended, and the document has been accepted as a working group document.

Unfortunately the deadline has passed for submitting -00 drafts prior to the IETF. Therefore we will need to wait until the IETF starts to submit this as a -00 draft.

Authors, please wait for the IETF meeting to start, then republish this document as:
    draft-ietf-mpls-targeted-mldp-00

Thanks, Ross
for the MPLS WG chairs

Working Group,

Ross
for the mpls wg chairs