Subject: [mpls] FW: IPR poll on draft-raza-mpls-ldp-applicability-label-adv

From: "Sami Boutros (sboutros)" <[email-masked]>
Date: Wed, 11 Jul 2012 15:36:35 +0000

Hi Loa,

I am unaware on any IPR too.

Thanks,

Sami
________________________________________
From: [email-masked] [[email-masked]]
Sent: Monday, July 09, 2012 3:31 AM
To: [email-masked]; Kamran Raza (skraza)
Cc: [email-masked]
Subject: AW: [mpls] IPR poll on draft-raza-mpls-ldp-applicability-label-adv

Hi Loa,

Sorry, I somehow missed the email. I'm not aware of any IPR which might apply.

  Best regards

    Nic

-----Ursprüngliche Nachricht-----
Von: Loa Andersson [mailto:[email-masked]]
Gesendet: Sonntag, 8. Juli 2012 13:05
An: Kamran Raza
Cc: [email-masked]
Betreff: Re: [mpls] IPR poll on draft-raza-mpls-ldp-applicability-label-adv

Kamran,

just now - unless I dropped some mails - I only have responses
from you and Luca on the IPR poll.

Can you help me to get the others (Sam and Nic) to respond?

/Loa

On 2012-06-20 18:41, Kamran Raza wrote:
> I am not aware of any IPR on this draft.
>
> Thx.
>
> On 12-06-20 12:40 PM, "Loa Andersson" <[email-masked]> wrote:
>
>> Working Group and authors;
>>
>> draft-raza-mpls-ldp-applicability-label-adv - is nearly ready to
>> be polled to see if we have support to make it a working group
>> document.
>>
>> Before the poll, we would like to check whether there is IPR on
>> the document that needs to be disclosed.
>>
>> Are you aware of any IPR that applies to
>> draft-raza-mpls-ldp-applicability-label-adv?
>>
>> If so, has this IPR been disclosed in compliance with IETF IPR rules
>> (see RFCs 3979, 4879, 3669 and 5378 for more details).
>>
>> If you are listed as a document author or contributor please respond to
>> this email regardless of whether or not you are aware of any relevant
>> IPR. The documents will not advance to the next stage until a response
>> has been received from each author and contributor.
>>
>> If you are on the MPLS WG email list but are not listed as an author or
>> contributor, then please explicitly respond only if you are aware of any
>> IPR that has not yet been disclosed in conformance with IETF rules.
>>
>> Thanks, Loa
>> (as MPLS WG co-chair)
>

--

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: "Sami Boutros (sboutros)" <[email-masked]>
Date: Wed, 11 Jul 2012 16:27:43 +0000

[Resending]
I am not aware of any IPR on the draft.

Thanks,

Sami
On Jun 20, 2012, at 9:40 AM, Loa Andersson wrote:

> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls