Subject: [mpls] working group las call on draft-ietf-mpls-return-path-specified-lsp-ping-05.txt

From: Loa Andersson <[email-masked]>
Date: Mon, 09 Jul 2012 17:04:06 +0200

Working Group,

this is to start a working group last call on

draft-ietf-mpls-return-path-specified-lsp-ping-05.txt

Please send your comments to the MPLS wg mailing list ([email-masked]).

This working group last call July 23, 2012.

Please note that there is an IPR disclosure against this draft.

/Loa
for the MPLS working group co-chairs
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Loa Andersson <[email-masked]>
Date: Thu, 26 Jul 2012 10:45:43 +0200

Working Group,

this working group last call is closed.

There have been comments that the authors need to address and publish a
new version of the document.

/Loa

--