Subject: Re: [mpls] Poll for WG adoption for draft-raza-mpls-ldp-applicability-label-adv

From: Lizhong Jin<[email-masked]>
Date: Sat, 21 Jul 2012 18:26:09 +0800

Yes, support.

Lizhong

> ------------------------------
> 
> Message: 3
> Date: Thu, 19 Jul 2012 19:20:22 +0200
> From: Loa Andersson <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Cc: "[email-masked]" <[email-masked]>,   "[email-masked]"
>    <[email-masked]>
> Subject: [mpls] Poll for WG adoption for
>    draft-raza-mpls-ldp-applicability-label-adv
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=ISO-8859-1; format=flowed
> 
> Working group,
> 
> this is to start a "two week" poll on adopting
> draft-raza-mpls-ldp-applicability-label-adv-03
> as an MPLS working group document.
> 
> Please send your comments (support/not support) to the mpls working
> group mailing list ([email-masked]).
> 
> Due to the IETF meeting week this poll is extended and will end
> Aug 7th, 2012.
> 
> /Loa
> (mpls wg co-chair)
> -- 
> 
> 
> Loa Andersson                         email: [email-masked]
> Sr Strategy and Standards Manager            [email-masked]
> Ericsson Inc                          phone: +46 10 717 52 13
>                                               +46 767 72 92 13
> 
>

---

From: Quintin Zhao <[email-masked]>
Date: Mon, 23 Jul 2012 11:58:20 -0400

Support.
 
-Quintin
 
> -----Original Message-----
> From: mpls-bounces at ietf.org [mailto:mpls-bounces at ietf.org] On Behalf
Of
> Loa Andersson
> Sent: Thursday, July 19, 2012 1:20 PM
> To: mpls at ietf.org
> Cc: mpls at ietf.org; mpls-ads at tools.ietf.org
draft-raza-mpls-ldp-applicability-
> label-adv
> group mailing list (mpls at ietf.org).
> 
> Loa Andersson                         email: loa.andersson at ericsson.com
> Sr Strategy and Standards Manager            loa at pi.nu

> _______________________________________________
> mpls mailing list
> mpls at ietf.org
> https://www.ietf.org/mailman/listinfo/mpls