Subject: [mpls] Typos in draft-ietf-mpls-tp-te-mib-04

From: Muly Ilan <[email-masked]>
Date: Tue, 17 Jul 2012 10:47:32 +0000

Hi,

1.       Section 9.2.6 should be renamed to "Reverse direction mplsTunnelEntry" instead of "Forward direction mplsTunnelEntry".

2.       In section 9.2.10 change "mplsXCExtTunnelPointer         = mplsTunnelName.1.1.1.2" to "mplsXCExtTunnelPointer         = mplsTunnelName.2.1.2.1".

Muly

---

From: venkatesan mahalingam <[email-masked]>
Date: Tue, 17 Jul 2012 13:56:11 -0700

Hi,

Thanks for your comments. We will fix the typos in the next version.

Regards,
Venkat.

On Tue, Jul 17, 2012 at 3:47 AM, Muly Ilan <[email-masked]> wrote:

>  Hi,****
>
> ** **
>
> **1.       **Section 9.2.6 should be renamed to “Reverse direction
> mplsTunnelEntry” instead of “Forward direction mplsTunnelEntry”.****
>
> **2.       **In section 9.2.10 change “mplsXCExtTunnelPointer         =
> mplsTunnelName.1.1.1.2” to “mplsXCExtTunnelPointer         =
> mplsTunnelName.2.1.2.1”.****
>
> ** **
>
> ** **
>
> Muly****
>
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>
>