Subject: [mpls] Poll for WG adoption for draft-ezy-mpls-tp-1ton-protection

From: Loa Andersson <[email-masked]>
Date: Wed, 18 Jul 2012 20:22:04 +0200

Working group,

this is to start a two week poll on adopting
draft-ezy-mpls-tp-1ton-protection-00
as an MPLS working group document.

Please send your comments (support/not support) to the mpls working
group mailing list ([email-masked]).

The poll ends August 3r, 2012.

/Loa
(mpls wg co-chair)
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: [email-masked]
Date: Thu, 19 Jul 2012 08:52:03 +0800

Support

Fei

As a co-author

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2012-07-19 02:22

收件人
"[email-masked]" <[email-masked]>, MPLS-TP ad hoc team 
<[email-masked]>, 
[email-masked], Martin Vigoureux 
<[email-masked]>, "[email-masked]" 
<[email-masked]>
抄送

主题
[mpls] Poll for WG adoption for draft-ezy-mpls-tp-1ton-protection

Working group,

/Loa
(mpls wg co-chair)
-- 

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: Yaacov Weingarten <[email-masked]>
Date: Thu, 19 Jul 2012 08:44:57 +0300

yes/support

yaacov

On Wed, Jul 18, 2012 at 9:22 PM, Loa Andersson <[email-masked]> wrote:

> draft-ezy-mpls-tp-1ton-**protection-00
> ______________________________**_________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/mpls<https://www.ietf.org/mailman/listinfo/mpls>
>

---

From: "Eric Osborne (eosborne)" <[email-masked]>
Date: Thu, 19 Jul 2012 11:41:46 +0000

Support (as author)

eric

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]]
> Sent: Wednesday, July 18, 2012 2:22 PM
> To: [email-masked]; MPLS-TP ad hoc team; draft-ezy-mpls-tp-1ton-
> [email-masked]; Martin Vigoureux; [email-masked]
> Subject: Poll for WG adoption for draft-ezy-mpls-tp-1ton-protection
> 
> Working group,
>

---

From: "Andrew G. Malis" <[email-masked]>
Date: Thu, 19 Jul 2012 09:02:23 -0400

Support (as a non-co-author :-).

Cheers,
Andy

On Wed, Jul 18, 2012 at 8:52 PM, <[email-masked]> wrote:

>
> Support
>
> Fei
>
> As a co-author
>
>
>  *Loa Andersson <[email-masked]>*
> "[email-masked]" <[email-masked]>, MPLS-TP ad hoc team <
> [email-masked]>, [email-masked],
> Martin Vigoureux <[email-masked]>, "
> [email-masked]" <[email-masked]>
> 抄送
>   主题

---

From: "Kyung-Yeop Hong (hongk)" <[email-masked]>
Date: Thu, 19 Jul 2012 14:23:33 +0000

Support.

KY

-----Original Message-----
From: Loa Andersson [mailto:[email-masked]] 
Sent: Wednesday, July 18, 2012 2:22 PM
To: [email-masked]; MPLS-TP ad hoc team; [email-masked]; Martin Vigoureux; [email-masked]
Subject: [AHMPLS-TP] Poll for WG adoption for draft-ezy-mpls-tp-1ton-protection

Working group,

/Loa
(mpls wg co-chair)
--

---

From: Sam Aldrin <[email-masked]>
Date: Thu, 19 Jul 2012 08:35:19 -0700

Support.

-sam

---

From: Pablo Frank <[email-masked]>
Date: Thu, 19 Jul 2012 12:45:40 -0400

Yes/support.

Pablo

---

From: venkatesan mahalingam <[email-masked]>
Date: Thu, 19 Jul 2012 13:18:15 -0700

Yes/Support

Regards,
Venkat.

---

From: Gregory Mirsky <[email-masked]>
Date: Mon, 23 Jul 2012 15:35:43 -0400

yes/support

	Regards,
		Greg

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Wednesday, July 18, 2012 11:22 AM
To: [email-masked]; MPLS-TP ad hoc team; [email-masked]; Martin Vigoureux; [email-masked]
Subject: [mpls] Poll for WG adoption for draft-ezy-mpls-tp-1ton-protection

Working group,

this is to start a two week poll on adopting draft-ezy-mpls-tp-1ton-protection-00
as an MPLS working group document.

Please send your comments (support/not support) to the mpls working group mailing list ([email-masked]).

/Loa
(mpls wg co-chair)
--