Subject: Re: [mpls] Poll for WG adoption for draft-ezy-mpls-tp-1ton-protection

From: Loa Andersson <[email-masked]>
Date: Sat, 04 Aug 2012 09:59:13 +0200

Working Group,

this poll has ended, and we have a new working group document!

Could the authors please republish the document as
draft-ietf-mpls-tp-1ton-protection-00.txt, without any other changes
than dates, version number and file name.

/Loa
(mpls wg co-chair)

On 2012-07-18 20:22, Loa Andersson wrote:
> Working group,
>
> this is to start a two week poll on adopting
> draft-ezy-mpls-tp-1ton-protection-00
> as an MPLS working group document.
>
> Please send your comments (support/not support) to the mpls working
> group mailing list ([email-masked]).
>
> The poll ends August 3r, 2012.
>
> /Loa
> (mpls wg co-chair)

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Yaacov Weingarten <[email-masked]>
Date: Mon, 6 Aug 2012 15:28:02 +0300

Action item completed!

BR,
yaacov

On Sat, Aug 4, 2012 at 10:59 AM, Loa Andersson <[email-masked]> wrote:

> draft-ietf-mpls-tp-1ton-**protection-00.txt, without any other changes
>> draft-ezy-mpls-tp-1ton-**protection-00
> ______________________________**_________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/mpls<https://www.ietf.org/mailman/listinfo/mpls>
>