Subject: Re: [mpls] wg last call draft-ietf-mpls-tp-itu-t-identifiers-03

From: "Zhenlong Cui" <[email-masked]>
Date: Thu, 2 Aug 2012 11:28:38 +0900

support

best regards,
Zhenlong

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: Wednesday, July 25, 2012 2:06 AM
> To: [email-masked]
> Cc: [email-masked]; MPLS-TP ad hoc team; [email-masked]
> Subject: Re: [mpls] wg last call draft-ietf-mpls-tp-itu-t-identifiers-03
> 
> Working Group,
> 
> this working group last call were supposed to end on July 22nd.
> 
> However, we have not had one single comment on the draft during
> the last call period.
> 
> We are therefore extending the wg last call until August 10, 2012.
> 
> We have also selected some members of the of the MPLS Review Team
> whom we asked to review the draft and respond during the extended
> working group last
> call period.
> 
> /Loa
> for the MPLS wG co-charis
> 
> On 2012-07-10 15:50, Loa Andersson wrote:
> > Working Group,
> >
> > this is to start a working group last call on
> > draft-ietf-mpls-tp-itu-t-identifiers-03.
> >
> > Please send your comments to the MPLS wg mailing list ([email-masked]).
> >
> > We have done an IPR poll among the authors and on the mpls wg mailing
> > list. All the authors has responded that they are not aware any IPR
> > claims on this document.
> >
> > No IPR disclosures has been filed against this document.
> >
> > This working group last call would normally end July 22, 2012, but
> > since we at that time are in the publication cut-off period prior to
> > the Vancouver meeting this wg last call ends when the cut-off is
> > lifted.
> >
> > /Loa
> > (for the wg co-chairs)
> >
> >
> 
> --
> 
> 
> Loa Andersson                         email: [email-masked]
> Sr Strategy and Standards Manager            [email-masked]
> Ericsson Inc                          phone: +46 10 717 52 13
>                                               +46 767 72 92 13
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: Rui Costa <[email-masked]>
Date: Wed, 8 Aug 2012 10:12:52 +0100

support

regards,	
rui

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: terça-feira, 24 de Julho de 2012 18:06
To: [email-masked]
Cc: [email-masked]; MPLS-TP ad hoc team; [email-masked]
Subject: Re: [mpls] wg last call draft-ietf-mpls-tp-itu-t-identifiers-03

Working Group,

/Loa

--

---

From: Yoshinori Koike <[email-masked]>
Date: Thu, 09 Aug 2012 00:19:10 +0900

Yes, support.

However, I also think that the modification on PW_Path_ID which was 
already pointed out will be necessary.

Best regards,

Yoshinori

-- 
Yoshinori Koike
[email-masked]

---

From: Loa Andersson <[email-masked]>
Date: Wed, 15 Aug 2012 13:54:00 +0200

Working Group,

this wg last call is closed. There were comments that the authors
has been asked to resolve.

/Loa

--

---

From: "Lam, Hing-Kam (Kam)" <[email-masked]>
Date: Fri, 17 Aug 2012 00:34:51 +0000

Yes, support.

Sorry for this belated support.

Regards,
Kam

> Sent: Tuesday, July 24, 2012 1:06 PM
> To: [email-masked]