Subject: Re: [mpls] wg doc poll on draft-jin-mpls-mldp-leaf-discovery-04

From: Lizhong Jin<[email-masked]>
Date: Thu, 2 Aug 2012 09:40:26 +0800

Yes, support as co-author.

Lizhong

> 
> 
> ------------------------------
> 
> Message: 3
> Date: Tue, 31 Jul 2012 14:11:16 +0200
> From: Loa Andersson <[email-masked]>
> To: "[email-masked]" <[email-masked]>,    Martin Vigoureux
>    <[email-masked]>
> Cc: "[email-masked]" <[email-masked]>
> Subject: [mpls] wg doc poll on draft-jin-mpls-mldp-leaf-discovery-04
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=ISO-8859-1; format=flowed
> 
> Working group,
> 
> this is to start a two week poll on adopting
> draft-jin-mpls-mldp-leaf-discovery-04
> as an MPLS working group document.
> 
> Please send your comments (support/not support) to the mpls working
> group mailing list ([email-masked]).
> 
> This poll ends August 17, 2012.
> 
> /Loa
> (mpls wg co-chair)
> -- 
> 
> 
> Loa Andersson                         email: [email-masked]
> Sr Strategy and Standards Manager            [email-masked]
> Ericsson Inc                          phone: +46 10 717 52 13
>                                               +46 767 72 92 13
> 
>

---

From: "Liu, Kebo (NSN - CN/Shanghai)" <[email-masked]>
Date: Thu, 2 Aug 2012 10:08:51 +0800

BR

Liu Kebo