Subject: Re: [mpls] Poll for WG adoption for draft-zheng-mpls-ldp-hello-crypto-auth-05 - Closed

From: Loa Andersson <[email-masked]>
Date: Wed, 01 Aug 2012 09:49:00 +0200

Working Group,

this poll has been closed.

We have accepted the draft as an mpls working group document.

Could the authors please re-publish the draft with no other
changes than file-name, date and version as:

draft-ietf-mpls-ldp-hello-crypto-auth-01

/Loa
(ass wg co-chair)

On 2012-07-16 10:37, Loa Andersson wrote:
> Working group,
>
> this is to start a two week poll on adopting
> draft-zheng-mpls-ldp-hello-crypto-auth-05
> as an MPLS working group document.
>
> Please send your comments (support/not support) to the mpls working
> group mailing list ([email-masked]).
>
> The poll ends July 31st, 2012.
>
> /Loa
> (mpls wg co-chair)
>

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Loa Andersson <[email-masked]>
Date: Wed, 01 Aug 2012 10:16:59 +0200

All,

I got the version number wrong it should be
draft-ietf-mpls-ldp-hello-crypto-auth-00

/Loa

--