Subject: Re: [mpls] Closed: working group las call on draft-ietf-mpls-return-path-specified-lsp-ping-05.txt

From: Mach Chen <[email-masked]>
Date: Wed, 1 Aug 2012 16:43:24 +0000

Hi Loa,

We have just uploaded a new version (http://tools.ietf.org/html/draft-ietf-mpls-return-path-specified-lsp-ping-06) that had addressed the WG Last Call comments. 

Here is the diff since last version: http://tools.ietf.org/rfcdiff?url2=draft-ietf-mpls-return-path-specified-lsp-ping-06.txt

Many thanks,
Mach
________________________________________
From: [email-masked] [[email-masked]] on behalf of Loa Andersson [[email-masked]]
Sent: Thursday, July 26, 2012 16:45
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [mpls] Closed: working group las call on       draft-ietf-mpls-return-path-specified-lsp-ping-05.txt

Working Group,

this working group last call is closed.

There have been comments that the authors need to address and publish a
new version of the document.

/Loa

On 2012-07-09 17:04, Loa Andersson wrote:
> Working Group,
>
> this is to start a working group last call on
>
> draft-ietf-mpls-return-path-specified-lsp-ping-05.txt
>
> Please send your comments to the MPLS wg mailing list ([email-masked]).
>
> This working group last call July 23, 2012.
>
> Please note that there is an IPR disclosure against this draft.
>
> /Loa
> for the MPLS working group co-chairs

--

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: Loa Andersson <[email-masked]>
Date: Wed, 01 Aug 2012 18:50:51 +0200

Mach,

have you verified with the people making the comments that they agree
that there comments have been addressed???

/Loa

--