Subject: [mpls] poll for consensus to make draft-ali-mpls-inter-domain-p2mp-rsvp-te-lsp a working group document

From: Loa Andersson <[email-masked]>
Date: Thu, 18 Oct 2012 09:26:37 +0200

Working group,

this is to start a two week poll on adopting
draft-ali-mpls-inter-domain-p2mp-rsvp-te-lsp-09
as an MPLS working group document.

Please send your comments (support/not support) to the mpls working
group mailing list (mpls at ietf.org). Please give an technical
motivation for your support/not support, especially if you think that
the document should not be adopted as a working group document.

This poll ends November 07, 2012.

There is one IPR claim against this document - 
http://datatracker.ietf.org/ipr/1861/ .

All the co-authors has stated on the mailing list that they are not
aware of any other IPR claims than those already disclosed.
If there are IPR claims from any other party, please remember that the
IPR is open.

/Loa
(mpls wg co-chair)
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: "Kamran Raza (skraza)" <[email-masked]>
Date: Thu, 18 Oct 2012 16:26:39 +0000

Support.

On 12-10-18 3:26 AM, "Loa Andersson" <[email-masked]> wrote:

>_______________________________________________
>mpls mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/mpls

---

From: "Siva Sivabalan (msiva)" <[email-masked]>
Date: Thu, 18 Oct 2012 17:00:59 +0000

Support.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Thursday, October 18, 2012 3:27 AM
To: [email-masked]; Martin Vigoureux; [email-masked]
Cc: [email-masked]
Subject: [mpls] poll for consensus to make draft-ali-mpls-inter-domain-p2mp-rsvp-te-lsp a working group document

Working group,

Please send your comments (support/not support) to the mpls working group mailing list (mpls at ietf.org). Please give an technical motivation for your support/not support, especially if you think that the document should not be adopted as a working group document.

There is one IPR claim against this document - http://datatracker.ietf.org/ipr/1861/ .

All the co-authors has stated on the mailing list that they are not aware of any other IPR claims than those already disclosed.
If there are IPR claims from any other party, please remember that the IPR is open.

/Loa
(mpls wg co-chair)
-- 

                                              +46 767 72 92 13 _______________________________________________

---

From: Kenji Kumaki <[email-masked]>
Date: Fri, 19 Oct 2012 09:26:43 +0900

Support!

Thanks,
Kenji

<[email-masked]> の、
   "[mpls] poll for consensus to makedraft-ali-mpls-inter-domain
-p2mp-rsvp-te-lsp a working group document" において、

---

From: "Venator, Robert H III CIV (US)" <[email-masked]>
Date: Fri, 19 Oct 2012 14:24:02 +0000

Support.

-----Original Message-----
From: Loa Andersson [mailto:[email-masked]] 
Sent: Thursday, October 18, 2012 3:27 AM
To: [email-masked]; Martin Vigoureux; [email-masked]
Cc: [email-masked]
Subject: poll for consensus to make draft-ali-mpls-inter-domain-p2mp-rsvp-te-lsp a working group document

Working group,

/Loa
(mpls wg co-chair)
--

---

From: Gregory Mirsky <[email-masked]>
Date: Fri, 19 Oct 2012 14:13:11 -0400

Support
I've been MPLS-RT reviewer of this document. Authors addressed my comments. Problem considered appears to be practical.

	Regards,
		Greg 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Thursday, October 18, 2012 12:27 AM
To: [email-masked]; Martin Vigoureux; [email-masked]
Cc: [email-masked]
Subject: [mpls] poll for consensus to make draft-ali-mpls-inter-domain-p2mp-rsvp-te-lsp a working group document

Working group,

/Loa
(mpls wg co-chair)
--

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Fri, 26 Oct 2012 15:54:25 +0000

Support. 

n.b. I am one of the co-authors. 

Thanks

Regards...Zafar

> Please send your comments (support/not support) to the mpls working group mailing list (mpls at
> ietf.org). Please give an technical motivation for your support/not support, especially if you think
> that the document should not be adopted as a working group document.
>

---

From: "Siva Sivabalan (msiva)" <[email-masked]>
Date: Fri, 26 Oct 2012 16:46:04 +0000

Support.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Thursday, October 18, 2012 3:27 AM
To: [email-masked]; Martin Vigoureux; [email-masked]
Cc: [email-masked]
Subject: [mpls] poll for consensus to make draft-ali-mpls-inter-domain-p2mp-rsvp-te-lsp a working group document

Working group,

/Loa
(mpls wg co-chair)
--

---

From: "Rakesh Gandhi (rgandhi)" <[email-masked]>
Date: Tue, 30 Oct 2012 13:19:03 +0000

Support. 

Note: I am one of the co-authors. 

Thanks
Rakesh

> To: [email-masked]; Martin Vigoureux; 
> draft-ali-mpls-inter-domain-p2mp-rsvp-te-
> [email-masked]
> Subject: poll for consensus to make 
> draft-ali-mpls-inter-domain-p2mp-rsvp-te-lsp a working group document
> 
> Working group,
> 
> motivation for your support/not support, especially if you think that the document should not be adopted as a working group document.
>