Subject: [mpls] Closed - Extended: working group last call on draft-ietf-mpls-ipv6-pw-lsp-ping-01

From: Loa Andersson <[email-masked]>
Date: Wed, 10 Oct 2012 19:03:01 +0200

Working Group,

This extended working group last call on

draft-ietf-mpls-ipv6-pw-lsp-ping

Has been closed.

We have comments, can the authors please address the comments and
publish a new version of the draft.

/Loa
for the wg chairs
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Thu, 11 Oct 2012 09:06:17 +0000

Thank you, Loa.

New revision just published, changes at http://tools.ietf.org/rfcdiff?url2=draft-ietf-mpls-ipv6-pw-lsp-ping-02.txt.

Kireeti, please do feel free to Ack/Nack the changes as addressing your comments.

Thanks,

-- Carlos.

On Oct 10, 2012, at 7:03 PM, Loa Andersson wrote:

> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>