Subject: Re: [mpls] poll for consensus to make draft-ali-mpls-inter-domain-p2mp-rsvp-te-lsp a working group document

From: Yuji Kamite <[email-masked]>
Date: Thu, 1 Nov 2012 13:39:00 +0000

I support this document.  (as a co-author)

Regards,
Yuji

> 
> 
> > -----Original Message-----
> > From: Loa Andersson [mailto:[email-masked]]
> > Sent: Thursday, October 18, 2012 3:27 AM
> > To: [email-masked]; Martin Vigoureux; draft-ali-mpls-inter-domain-p2mp-rsvp-te-
> > [email-masked]
> > Cc: [email-masked]
> > Subject: poll for consensus to make draft-ali-mpls-inter-domain-p2mp-rsvp-te-lsp a working
> > group document
> >
> > Working group,
> >
> > this is to start a two week poll on adopting
> > draft-ali-mpls-inter-domain-p2mp-rsvp-te-lsp-09
> > as an MPLS working group document.
> >
> > Please send your comments (support/not support) to the mpls working group mailing list (mpls at
> > ietf.org). Please give an technical motivation for your support/not support, especially if you think
> > that the document should not be adopted as a working group document.
> >
> > This poll ends November 07, 2012.
> >
> > There is one IPR claim against this document - http://datatracker.ietf.org/ipr/1861/ .
> >
> > All the co-authors has stated on the mailing list that they are not aware of any other IPR claims
> > than those already disclosed.
> > If there are IPR claims from any other party, please remember that the IPR is open.
> >
> > /Loa
> > (mpls wg co-chair)
> > --
> >
> >
> > Loa Andersson                         email: [email-masked]
> > Sr Strategy and Standards Manager            [email-masked]
> > Ericsson Inc                          phone: +46 10 717 52 13
> >                                               +46 767 72 92 13
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Thu, 1 Nov 2012 18:47:28 +0000

I support (as co-author).

Thanks,
Tarek

On 12-10-18 3:26 AM, "Loa Andersson" <[email-masked]> wrote:

>Please send your comments (support/not support) to the mpls working
>group mailing list (mpls at ietf.org). Please give an technical
>motivation for your support/not support, especially if you think that
>the document should not be adopted as a working group document.
>
>All the co-authors has stated on the mailing list that they are not
>aware of any other IPR claims than those already disclosed.

---

From: "Matt Hartley (mhartley)" <[email-masked]>
Date: Fri, 2 Nov 2012 16:21:29 +0000

Support.

Cheers

Matt

> From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa
> Andersson
> To: [email-masked]; Martin Vigoureux; draft-ali-mpls-inter-domain-p2mp-rsvp-
> [email-masked]
> Subject: [mpls] poll for consensus to make draft-ali-mpls-inter-domain-p2mp-
> rsvp-te-lsp a working group document
> 
> Working group,
> 
> Please send your comments (support/not support) to the mpls working group
> mailing list (mpls at ietf.org). Please give an technical motivation for your
> support/not support, especially if you think that the document should not be
> adopted as a working group document.
> 
> All the co-authors has stated on the mailing list that they are not aware of
> any other IPR claims than those already disclosed.

---

From: Loa Andersson <[email-masked]>
Date: Thu, 08 Nov 2012 14:06:28 +0100

Working Group,

this poll has ended and we have a new working group document.

Could the authors please re-publish the document as
draft-ietf-mpls-inter-domain-p2mp-rsvp-te-lsp-00.txt
without any other changes than version number and dates.

Comments that has been received during the poll, should go into the -01
version. Please remember that this is now a working group document and
resolution of comments and agreement on how to develop the document
has to be done on the mailing list.

/Loa
for the mpls wg co-chairs

--