Subject: [mpls] Working Group Last Call on draft-ietf-mpls-ldp-dod

From: Loa Andersson <[email-masked]>
Date: Wed, 19 Dec 2012 09:25:44 +0100

Working Group,

This is to start a working group last call on
draft-ietf-mpls-ldp-dod-03. This working last call is extended
due to the upcoming holidays.

Please send your comments to the mpls working group mailing
list ([email-masked]).

Please send both technical comments, and if you are happy with the
document as is also indications of support.

There are no IPR claims against this draft.

All the co-authors has stated that they are not ware of any IPRs.

This working group last call will end on January 15, 2013.

/Loa
for the wg co-chairs

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Wed, 19 Dec 2012 14:46:56 +0100

support

On 19/12/12 09:25, "Loa Andersson" <[email-masked]> wrote:

>_______________________________________________
>mpls mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/mpls

---

From: <[email-masked]>
Date: Fri, 21 Dec 2012 13:54:41 +0100

Support (as author).

Thomas

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Loa Andersson
> Sent: Wednesday, December 19, 2012 9:26 AM
> To: [email-masked]
> Cc: [email-masked];
> <[email-masked]>
> Subject: [mpls] Working Group Last Call on draft-ietf-mpls-ldp-dod
> Importance: High
>
>
> Working Group,
>

---

From: <[email-masked]>
Date: Wed, 26 Dec 2012 14:24:19 +0100

Support

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Loa Andersson
Envoyé : mercredi 19 décembre 2012 09:26
À : [email-masked]
Cc : [email-masked]; <[email-masked]>
Objet : [mpls] Working Group Last Call on draft-ietf-mpls-ldp-dod

Working Group,

This is to start a working group last call on draft-ietf-mpls-ldp-dod-03. This working last call is extended due to the upcoming holidays.

Please send your comments to the mpls working group mailing list ([email-masked]).

Please send both technical comments, and if you are happy with the document as is also indications of support.

/Loa
for the wg co-chairs

-- 

                                              +46 767 72 92 13 _______________________________________________

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.