Subject: [mpls] draft-ietf-mpls-spring-lsp-ping

From: Loa Andersson <[email-masked]>
Date: Tue, 11 Jul 2017 11:26:09 +0200

Working Groups,

This is to initiate a two week MPLS working group last call in on
draft-ietf-mpls-spring-lsp-ping-03.

Please send your comments to the mpls wg mailing list ([email-masked]).

There are no IPR disclosures against this document.

All the authors and contributors have stated on the working group
mailing list that they are not aware of any other IPRs that relates
to this document.

As usual when a wglc is across an IETF week we do not count that week,
this working group last call therefore ends August 1, 2017.

/Loa
MPLS wg co-chairs
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Sat, 15 Jul 2017 21:08:51 +0000

I support publication of this document.
Thanks,
Acee 

On 7/11/17, 5:26 AM, "mpls on behalf of Loa Andersson"
<[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>mpls mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/mpls