Subject: [mpls] Fwd: WG Last Call: draft-ietf-teas-sr-rsvp-coexistence-rec-01

From: Lou Berger <[email-masked]>
Date: Fri, 20 Oct 2017 10:54:45 -0400

FYI - if you have comments , please send your comments to the TEAS wg list.

Thanks,
Lou
TEAS Co-Chair

-------- Forwarded Message --------
Subject: WG Last Call: draft-ietf-teas-sr-rsvp-coexistence-rec-01
Date: Fri, 20 Oct 2017 10:53:40 -0400
From: Lou Berger <[email-masked]>
To: TEAS WG <[email-masked]>
CC: TEAS WG Chairs <[email-masked]>,
[email-masked]

All,

This starts a *two* week working group last call on
draft-ietf-teas-sr-rsvp-coexistence-rec-01.  This last call is
extended due to the size of the document and it being the
first YANG model going to LC within the group

The working group last call ends on November 3.
Please send your comments to the TEAS mailing list.

Positive comments, e.g., "I've reviewed this document and
believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
TEAS Chairs

---

From: Lou Berger <[email-masked]>
Date: Fri, 20 Oct 2017 12:54:33 -0400

Sigh, please ignore the 2nd sentence in the 1st paragraph - it was
carried over from a previous LC I initiated (on te-topo)...

On 10/20/2017 10:53 AM, Lou Berger wrote:
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas
>