Subject: [mpls] Raw notes from IETF-100

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Sun, 10 Dec 2017 03:10:32 +0000

Hi,

Many thanks to Rakesh and all who helped taking the notes during the IETF-100 session. I’ve uploaded the minute(s) and I am going through the recordings and may upload a new revision accordingly. In meantime, please review the posted minutes and let me know if you have any comments.

https://datatracker.ietf.org/meeting/100/materials/minutes-100-mpls/

Regards,
Tarek

---

From: "t.petch" <[email-masked]>
Date: Thu, 14 Dec 2017 12:52:52 -0000

These seem to end somewhat abruptly with

=========================================
MPLS ECMP Issues
Stewart Bryant

Was anything said about them?

Tom Petch

----- Original Message -----
From: "Tarek Saad (tsaad)" <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Sunday, December 10, 2017 3:10 AM

> Hi,
>
> Many thanks to Rakesh and all who helped taking the notes during the
IETF-100 session. I’ve uploaded the minute(s) and I am going through the
recordings and may upload a new revision accordingly. In meantime,
please review the posted minutes and let me know if you have any
comments.
> https://datatracker.ietf.org/meeting/100/materials/minutes-100-mpls/

------------------------------------------------------------------------
--------

> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>