Subject: [MSEC] Action items from IETF-53

From: Lakshminath Dondeti <[email-masked]>
Date: Fri, 05 Aug 2005 10:04:48 +0200

Hi all,

We have several action items from the IETF-53 meeting.  In the next few 
days (perhaps next week), I will try and post them for discussion. 

regards,
Lakshminath
_______________________________________________
msec mailing list
[email-masked]
http://six.pairlist.net/mailman/listinfo/msec

---

From: Lakshminath Dondeti <[email-masked]>
Date: Fri, 05 Aug 2005 10:16:21 +0200

Hi all,

We have several action items from the IETF-63 meeting.  In the next few 
days (perhaps next week), I will try and post them for discussion.

regards,
Lakshminath